<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# izvestia: http://ogp.me/ns/izvestia# website: http://ogp.me/ns/website#">
<head>
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<meta name="viewport" content="width=480">

	<title>Сергей Собянин поздравил экс-мэра Москвы Юрия Лужкова с 80-летием - Известия</title>

	
	
	<meta name="keywords" content="По мнению градоначальника, его предшественник заложил основу современного развития столицы и системы социальной защиты москвичей">
	<meta name="description" content="По мнению градоначальника, его предшественник заложил основу современного развития столицы и системы социальной защиты москвичей">
	<meta name="cmsmagazine" content="7365bb459689b508e3ae22d2355fa933" />
	<meta name="google-site-verification" content="Ae-YftfeJJe9aydmJw3ykLHBzdZImuRcFgAYhPZux9c" />
	<link href="https://plus.google.com/104202528139430135095" rel="publisher" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Известия" href="/xml/rss/all.xml" />
	<link rel="icon" href="http://izvestia.ru/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="http://izvestia.ru/favicon.ico" type="image/x-icon" />
			<link rel="canonical" href="http://izvestia.ru/news/633622" />
			
	<meta http-equiv="Content-Language" content="ru" />
	<meta name="robots" content="index,follow">
	<meta name = "sputnik-verification" content = "oau2nefqCChgdDXu"/>
	<meta property="fb:app_id" content="453912208028360" />
			<meta property="og:type"                content="article" />
			<meta property="og:url"                 content="http://izvestia.ru/news/633622" />
			<meta property="og:site_name"           content="Известия" />
			<meta property="og:image"               content="http://izvestia.ru/images/fb_logo.gif" />
			<meta property="og:title"               content="Сергей Собянин поздравил экс-мэра Москвы Юрия Лужкова с 80-летием" />
			<meta property="og:description"         content="По мнению градоначальника, его предшественник заложил основу современного развития столицы и системы социальной защиты москвичей" />
					
	<link rel="image_src" href="http://izvestia.ru/images/nofoto.jpg" />

	<link rel="apple-touch-icon" href="http://izvestia.ru/images/icons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="http://izvestia.ru/images/icons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://izvestia.ru/images/icons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://izvestia.ru/images/icons/apple-touch-icon-114x114.png" />

	<link rel="stylesheet" type="text/css" href="/css/reset.css" media="all" />
<link rel="stylesheet" type="text/css" href="/css/default.css" media="all" />
<link rel="stylesheet" type="text/css" href="/css/screen.css?30" media="all" />
<link rel="stylesheet" type="text/css" href="/css/datepicker.css" media="all" />
<link rel="stylesheet" type="text/css" href="/css/search/autocomplete.css?1" media="all" />
<link rel="stylesheet" type="text/css" href="/css/style_social.css" media="all" />
<link rel="stylesheet" type="text/css" href="/css/introjs.css" media="all" />

	<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

	<script type="text/javascript" src="/js/jquery-1.6.4.min.js"></script>
<script type="text/javascript" src="/js/jquery.timers.js"></script>
<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/jquery.base64.js"></script>
<script type="text/javascript" src="/js/jquery.md5.js"></script>
<script type="text/javascript" src="/js/jquery.iframe.js"></script>
<script type="text/javascript" src="/js/jquery.iframetracker.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/jquery.nmdBanner.js?60663"></script>
<script type="text/javascript" src="/js/banners.js?3252"></script>
<script type="text/javascript" src="/js/tooltip.js"></script>
<script type="text/javascript" src="/js/script.js"></script>
<script type="text/javascript" src="/js/script_social.js"></script>
<script type="text/javascript" src="/js/socactions.js"></script>
<script type="text/javascript" src="/js/datepicker.js"></script>
<script type="text/javascript" src="/js/search/jquery.autocomplete.js"></script>
<script type="text/javascript" src="/js/intro.js"></script>
<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
<script type="text/javascript" src="/js/adfox/adfox.asyn.code.scroll.js"></script>
<script type="text/javascript" src="/js/gallery/jquery.flexslider-min.js"></script>
	<script type="text/javascript">
</script>
	<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" href="/css/ie6.css"  />
	<![endif]-->
	<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="/css/ie8.css"  />
	<![endif]-->
	<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=16_Xef15YBTpiyIn"></script>
	<script async src="https://cdn.onthe.io/io.js?eeWxyLmN6YqU"></script>
	<script id="my-widget-script" async src="https://likemore-go.imgsmail.ru/widget.js" data-uid="8b0625715a87eed483e281a639941dd8"></script>
	<!-- include - init i-vengo.com -->
	<script type="text/javascript" src="/js/ivengo_init.js"></script>
</head>
<div id="iVengo_top"></div>
<body class="">

<div class="full_screen_banner" style="display:none"></div><div class="wrap">
	<div class="top_brand_ban"></div>	  <div class="inner_top_banner" style="background-color:#1a1c1d;display:none"></div>
	<a name="top"></a>
<div class="header bg_img_society">

	<!--<div class="george_ribbon"></div>-->

	<div class="social_but">
		<a href="http://facebook.com/izvestia.ru" class="fb_but" target="_blank"></a>
		<a href="https://twitter.com/izvestia_ru" class="tw_but" target="_blank"></a>
		<a href="http://vk.com/izvestia" class="vk_but" target="_blank"></a>
		<a href="https://plus.google.com/u/0/104202528139430135095/posts" class="gplus_but" target="_blank"></a>
		<a href="http://instagram.com/izvestia_ru" class="inst_but" target="_blank"></a>
		<a href="http://www.odnoklassniki.ru/group/53243993063542" class="odnokl_but" target="_blank"></a>
	</div>
	<div class="logo_block" style="width:360px">
		
		<a href="/" title="Новости, деловые новости - Известия">
			<img src="http://izvestia.ru/images/logo.png" width="228" height="72" alt="Новости, деловые новости - Известия" />
		</a>
		<h6>Среда,<br />21 сентября<br />2016 года</h6>

	</div>

	<div class="search_block">
		<div class="search_close"></div>
		<form action="/search" method="get" class="search_form" onsubmit="if(document.getElementById('search_field').value=='Поиск')return false">
			<input id="search_field" type="text" class="text" name="search" value="Поиск" tabindex="-1" />
			<input type="submit" value="" class="btn" tabindex="-1" />
		</form>

		<div class="links_block">

						<a class="specprojects_link " href="/rubric/27" data-intro=''>Спецпроекты</a>

			
<div class="login_dependent">
<a id="login_link" class="login login_link" href="#">Войти / Регистрация</a></div>

<script type="text/javascript">
$(function(){$('.header .search_block .login_dependent').bind('login.profiles',function(e,data){$(this).html('<a id="profile_link" class="profile" href="/profile/edit">'+(data.full_name||'Личный кабинет')+'</a><a id="logout_link" class="logout" href="/profile/logout"></a>')})})</script>

		</div>
	</div>
</div>

<div class="top_menu">
	<ul>
						<li class="   ">
					<a href="/">Главная</a>
									</li>

							<li class="   politics">
					<a href="/rubric/15">Политика</a>
									</li>

							<li class="   elections_2016">
					<a href="/rubric/95">Выборы-2016</a>
									</li>

							<li class="active   society">
					<a href="/rubric/19">Общество</a>
									</li>

							<li class="   economics">
					<a href="/rubric/16">Экономика</a>
									</li>

							<li class="   world">
					<a href="/rubric/17">Мир</a>
									</li>

							<li class="   army">
					<a href="/rubric/28">Армия</a>
									</li>

							<li class="   scince">
					<a href="/rubric/24">Наука</a>
									</li>

							<li class="   gadgets">
					<a href="/rubric/25">Гаджеты &amp; Телеком</a>
									</li>

							<li class="   culture">
					<a href="/rubric/18">Культура</a>
									</li>

							<li class="   sports">
					<a href="/rubric/21">Спорт</a>
									</li>

							<li class="   land">
					<a href="/rubric/87">Страна</a>
									</li>

				</ul>
</div>

	<script type="text/javascript">
$(function(){(function(){var $slide_ul=$('.inner_hots_slider ul'),$prev=$(".inner_hots_next_btn"),$next=$(".inner_hots_prev_btn"),ring_elements_count=4;$slide_ul.append($('li',$slide_ul).slice(0,ring_elements_count).clone());var element_width=$('li',$slide_ul).width(),css_opts=['padding-left','padding-right','border-left-width','border-right-width'];for(var i in css_opts){var add_width=parseInt($('.inner_hots_slider ul li').css(css_opts[i]));if(!isNaN(add_width))element_width+=add_width};var min_margin=-($('li',$slide_ul).size()-1)*element_width+(element_width*ring_elements_count);$slide_ul.css({'margin-left':0});$prev.click(function(){var slide_pos=parseInt($slide_ul.css('margin-left'));if(slide_pos>=0)$slide_ul.css({'margin-left':min_margin-element_width});$slide_ul.filter(':not(:animated)').animate({'margin-left':'+='+element_width},300);return false});$next.click(function(){$slide_ul.filter(':not(:animated)').animate({'margin-left':'-='+element_width},300,function(){var slide_pos=parseInt($slide_ul.css('margin-left'));if(slide_pos<=min_margin-element_width)$slide_ul.css({'margin-left':0})});return false})})()})</script>
	<div class="inner_hots_block hide_mobile">
		<div class="inner_hots_content">

			<a href="#" class="inner_hots_prev_btn"></a>
			<a href="#" class="inner_hots_next_btn"></a>

			<div class="inner_hots_title">ГЛАВНЫЕ НОВОСТИ</div>
			<div class="inner_hots_fade">&nbsp;</div>

			<div class="inner_hots_slider">
				<ul>
					<li>
	<div>
		<a href="/news/633560" id="top_hot_link">
			<img src="http://c.izvestiacontent.ru/media/3/news/2016/09/633560/6c1356ce1f35f985f2ef35c88b0ec508_120x80.jpg" width="114" height="76" alt="Огнеметная система получила новейшие дальнобойные ракеты" />
		</a>
	</div>
	<a href="/news/633560" id="top_hot_link">
		Огнеметная система получила новейшие дальнобойные ракеты	</a>
</li><li>
	<div>
		<a href="/news/633495" id="top_hot_link">
			<img src="http://c.izvestiacontent.ru/media/3/news/2016/09/633495/084a37e51bc357579215e55c942b9b86_120x80.jpg" width="114" height="76" alt="Сирийские террористы взялись за «гуманитарные вопросы»" />
		</a>
	</div>
	<a href="/news/633495" id="top_hot_link">
		Сирийские террористы взялись за «гуманитарные вопросы»	</a>
</li><li>
	<div>
		<a href="/news/633536" id="top_hot_link">
			<img src="http://c.izvestiacontent.ru/media/3/news/2016/09/633536/5137bc8751474b2e75e64caeaea452dd_120x80.jpg" width="114" height="76" alt="Дальний Восток предлагают заселить жителями юга России" />
		</a>
	</div>
	<a href="/news/633536" id="top_hot_link">
		Дальний Восток предлагают заселить жителями юга России	</a>
</li><li>
	<div>
		<a href="/news/633502" id="top_hot_link">
			<img src="http://c.izvestiacontent.ru/media/3/news/2016/09/633502/5e1818c24080448ee6a2011737aa96e9_120x80.jpg" width="114" height="76" alt="Дмитрий Певцов: «Я дорогой, занятой, и мне жаль тратить время на кино»" />
		</a>
	</div>
	<a href="/news/633502" id="top_hot_link">
		Дмитрий Певцов: «Я дорогой, занятой, и мне жаль тратить время на кино»	</a>
</li><li>
	<div>
		<a href="/news/633550" id="top_hot_link">
			<img src="http://c.izvestiacontent.ru/media/3/news/2016/09/633550/3866338377ab5f20a690cfad96b0f689_120x80.jpg" width="114" height="76" alt="Зеркало Flibusta заблокируют" />
		</a>
	</div>
	<a href="/news/633550" id="top_hot_link">
		Зеркало Flibusta заблокируют	</a>
</li><li>
	<div>
		<a href="/news/633558" id="top_hot_link">
			<img src="http://c.izvestiacontent.ru/media/3/news/2016/09/633558/21c0fe39f31b07a5d3d9756e28531455_120x80.jpg" width="114" height="76" alt="«Роскосмос» заменит корабль для экипажа МКС" />
		</a>
	</div>
	<a href="/news/633558" id="top_hot_link">
		«Роскосмос» заменит корабль для экипажа МКС	</a>
</li><li>
	<div>
		<a href="/news/633344" id="top_hot_link">
			<img src="http://c.izvestiacontent.ru/media/3/news/2016/09/633344/1907fde8e088a9cb73ef93eb52d2cedb_120x80.jpg" width="114" height="76" alt="Получить большинство «Единой России» помогло общение с избирателями " />
		</a>
	</div>
	<a href="/news/633344" id="top_hot_link">
		Получить большинство «Единой России» помогло общение с избирателями 	</a>
</li><li>
	<div>
		<a href="/news/633544" id="top_hot_link">
			<img src="http://c.izvestiacontent.ru/media/3/news/2016/09/633544/0ad0c768a1a7f4988760c153686abb43_120x80.jpg" width="114" height="76" alt="Минфин отказался включить в бюджет план поддержки отраслей  " />
		</a>
	</div>
	<a href="/news/633544" id="top_hot_link">
		Минфин отказался включить в бюджет план поддержки отраслей  	</a>
</li><li>
	<div>
		<a href="/news/633464" id="top_hot_link">
			<img src="http://c.izvestiacontent.ru/media/3/news/2016/09/633464/9dec41335329798c57963af1d2a34e09_120x80.jpg" width="114" height="76" alt="Клуб из ДНР примет участие в российском турнире по футболу" />
		</a>
	</div>
	<a href="/news/633464" id="top_hot_link">
		Клуб из ДНР примет участие в российском турнире по футболу	</a>
</li><li>
	<div>
		<a href="/news/633453" id="top_hot_link">
			<img src="http://c.izvestiacontent.ru/media/3/news/2016/09/633453/4624e10c0373d85b492649894bff00b0_120x80.jpg" width="114" height="76" alt="Морская авиация Балтфлота собирается практиковать бомбометание" />
		</a>
	</div>
	<a href="/news/633453" id="top_hot_link">
		Морская авиация Балтфлота собирается практиковать бомбометание	</a>
</li>				</ul>
			</div>
		</div>
	</div>

<div class="main_container columned inner_news">
	<div class="center_column">
		<div class="center_column_content">
<link rel="stylesheet" href="/js/colorbox-master/colorbox.css" />
<script type="text/javascript" src="/js/colorbox-master/jquery.colorbox-min.js" charset="utf-8"></script>
<script type="text/javascript">
	$(function () {

		$("a[rel=lightbox]").colorbox({
			transition: "none",
			close: false,
			next: false,
			previous: false,
			current: false
		});

		$('a.mail_to_authors').bind('click', function () {
			$('#author_popup').fakePopupOpen({news_id: 633622});
		});
	});
</script>
<div class="text_page" itemscope itemtype="http://schema.org/NewsArticle">
	<div class="content_info_block">
    		<span class="info_block_date"><time itemprop="datePublished" datetime="2016-09-21T12:14:00">21 сентября 2016, 12:14</time></span>
            &nbsp;&nbsp;|&nbsp;&nbsp; <span class="info_block_rubric"><a href="/rubric/19">Общество</a></span>
                &nbsp;&nbsp;|&nbsp;&nbsp; <a href="/search?search=%D0%AE%D0%BB%D0%B8%D1%8F+%D0%93%D0%BE%D1%80%D0%BD%D0%BE%D1%81%D1%82%D0%B0%D0%B5%D0%B2%D0%B0" itemprop="author">Юлия Горностаева</a>
        &nbsp;&nbsp;|&nbsp;&nbsp; <a href="#" class="mail_to_authors">написать авторам</a>
    	</div>

	<h1  itemprop="headline">Сергей Собянин поздравил экс-мэра Москвы Юрия Лужкова с 80-летием			</h1>

	<div class="content_info_block content_info_block_undertitle" style="height: 33px;">
		
		<ul class="soc_btns" style="overflow: visible; ">
			<!-- Yandex Share button -->
			<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-counter=""></div>
		</ul>

  </div>
	<article>
	<div class="text_block js-mediator-article" itemprop="articleBody" style="position: relative">
		<h2 class="subtitle">По мнению градоначальника, его предшественник заложил основу современного развития столицы и системы социальной защиты москвичей</h2>

		
        <div >
            <p>Мэр Москвы Сергей Собянин поздравил с 80-летием бывшего градоначальника Юрия Лужкова.&nbsp;Об этом он сообщил в своем микроблоге в Twitter.</p><p>«Поздравляю Юрия Михайловича Лужкова с юбилеем. Здоровья и долгих лет жизни. Юрий Михайлович возглавлял город в очень непростые периоды. Заложил основу его современного развития и системы социальной защиты москвичей», —&nbsp;цитирует агентство городских новостей «<a data-cke-saved-href="http://www.mskagency.ru/materials/2590715" href="http://www.mskagency.ru/materials/2590715">Москва</a>» сообщение&nbsp;Собянина.</p><p>Юрий Михайлович&nbsp;Лужков родился 21 сентября 1936 года. Он&nbsp;занимал пост мэра Москвы&nbsp;на протяжении 18 лет (1992–2010 годы).</p><p>Напомним, по версии журнала Forbes, супруга Лужкова Елена <a data-cke-saved-href="http://izvestia.ru/news/628984" href="http://izvestia.ru/news/628984">Батурина</a> четвертый&nbsp;год подряд&nbsp;возглавляет&nbsp;список 50&nbsp;богатейших женщин России. Ее состояние оценивается в $1,1&nbsp;млрд.<br></p>        </div>
			</div>
	</article>
	<div class="clear"></div>
		
<!-- Yandex Share button -->
<div class="ya-share2 footer-share" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-counter=""></div>
	<div class="clear"></div>
	<div class="video_under_text_block" id="yandex_video_wrapper"></div>
<script type="text/javascript">

$(function() {
function yandex_video_wrapperTitleFn( jQuery ) {
    if($('#yandex_video_wrapper').text()) {
        $('#yandex_video_wrapper').prepend('<h4>Cпециальные предложения</h4>');
        }
    }
$( window ).load( yandex_video_wrapperTitleFn );
});
</script>	<div class="commercial_block">
<!--AdFox START-->
<!--adsmart-->
<!--Площадка: izvestia.ru / * / *-->
<!--Тип баннера: adsmart-->
<!--Расположение: <середина страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ -->
<script type="text/javascript">
	<!--
	if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
	if (typeof(document.referrer) != 'undefined') {
		if (typeof(afReferrer) == 'undefined') {
			afReferrer = encodeURIComponent(document.referrer);
		}
	} else {
		afReferrer = '';
	}
	var addate = new Date();

	var dl = encodeURIComponent(document.location);
	var pr1 = Math.floor(Math.random() * 4294967295) + 1;

	document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
	document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

	AdFox_Scroll(pr1,'//ads.adfox.ru/1435/prepareCode?pp=h&ps=cdzp&p2=ul&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&puid1=&puid3=&dl='+dl+'&pr1='+pr1);
	// -->
</script>
<!-- _________________________AdFox Asynchronous code END___________________________ -->
</div>		
    	<div class="get_html_block tooltip_block">
		<img src="http://izvestia.ru/images/embed_link.png" width="12" height="12" class="tooltip_link" />
		<div class="tooltip_top"><span><span></span></span></div>
		<div class="tooltip_mid">
			<a class="tooltip_block_close" href="#"></a>
			<!-- IZVESTIA code start --><div id="izvestia_633622" style="position:relative;margin:10px;padding:3px 10px 10px 10px;background:#fff;border:1px solid #ccc;width:458px"><div style="font: 13px Arial;color:#666;padding-bottom:2px;border-bottom:2px solid #ccc"><a target="_blank" href="http://http://izvestia.ru/" style="border:none"><img src="http://izvestia.ru/images/embed_logo.png" width="48" height="15" alt="Известия" title="Известия" style="border:none" align="absmiddle" /></a>&nbsp;//&nbsp;среда, 21 сентября 2016 года</div><h1 style="margin:5px 0;color:#000;font:22px Georgia"><a target="_blank" href="http://izvestia.ru/news/633622" style="color:#093d72;text-decoration:none">Сергей Собянин поздравил экс-мэра Москвы Юрия Лужкова с 80-летием</a></h1><div style="font:12px Arial;color:#333;overflow:hidden;">По мнению градоначальника, его предшественник заложил основу современного развития столицы и системы социальной защиты москвичей</div></div><!-- IZVESTIA code end -->			<br />
			скопируйте этот текст к себе в блог:<br />
			<textarea>&lt;!-- IZVESTIA code start --&gt;&lt;div id=&quot;izvestia_633622&quot; style=&quot;position:relative;margin:10px;padding:3px 10px 10px 10px;background:#fff;border:1px solid #ccc;width:458px&quot;&gt;&lt;div style=&quot;font: 13px Arial;color:#666;padding-bottom:2px;border-bottom:2px solid #ccc&quot;&gt;&lt;a target=&quot;_blank&quot; href=&quot;http://http://izvestia.ru/&quot; style=&quot;border:none&quot;&gt;&lt;img src=&quot;http://izvestia.ru/images/embed_logo.png&quot; width=&quot;48&quot; height=&quot;15&quot; alt=&quot;Известия&quot; title=&quot;Известия&quot; style=&quot;border:none&quot; align=&quot;absmiddle&quot; /&gt;&lt;/a&gt;&nbsp;//&nbsp;среда, 21 сентября 2016 года&lt;/div&gt;&lt;h1 style=&quot;margin:5px 0;color:#000;font:22px Georgia&quot;&gt;&lt;a target=&quot;_blank&quot; href=&quot;http://izvestia.ru/news/633622&quot; style=&quot;color:#093d72;text-decoration:none&quot;&gt;Сергей Собянин поздравил экс-мэра Москвы Юрия Лужкова с 80-летием&lt;/a&gt;&lt;/h1&gt;&lt;div style=&quot;font:12px Arial;color:#333;overflow:hidden;&quot;&gt;По мнению градоначальника, его предшественник заложил основу современного развития столицы и системы социальной защиты москвичей&lt;/div&gt;&lt;/div&gt;&lt;!-- IZVESTIA code end --&gt;</textarea>
		</div>
		<div class="tooltip_bot"><span><span></span></span></div>
	</div>

	<div id="unit_85396"><a href="http://smi2.net/">Íîâîñòè ÑÌÈ2</a></div>

<script type="text/javascript" charset="utf-8">

    (function() {

        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;

        sc.src = '//news.smi2.ru/data/js/85396.js'; sc.charset = 'utf-8';

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);

    }());

</script><div class="commercial_block">
    <h4>Новости партнеров</h4>
    ﻿
    <style>
        .rnet_news {
            width: 100%;
            margin: 10px 0;
            padding: 5px;
            height: 200px;
            margin-left: 0;
        }
        .rnet_item {
            overflow: hidden;
            width: 33%;
            float: left;
        }
        .rnet_item a.rnet_img {
            display: block;
            width: 160px;
            height: 100px;
            overflow: hidden;
            padding: 0 15px 0 0;
            float: left;
            margin-bottom: 10px;
        }
        .rnet_img img {
            width: 160px;
            height: auto;
        }
        .rnet_title {
            font-family: Arial, Verdana, sans-serif;
            display: block;
            vertical-align: top;
            font-size: 15px;
            text-align: left;
            text-decoration: none;
            overflow: hidden;
            line-height: 18px;
            color: #1a1a1a;
            font-weight: 400;
            width: 160px;
        }
    </style>
    <div class="rexchange"
         id="rexchangePad43"
         url="http://rexchange.begun.ru/banners?pad_id="
    ></div>
    <script>
        var scriptElem = document.createElement('script');
        scriptElem.type = 'text/javascript';
        scriptElem.async = true;
        scriptElem.src = '//rexchange.begun.ru/static/js/rexchange.js';
        var firstScriptElem = document.getElementsByTagName('script')[0];
        firstScriptElem.parentNode.insertBefore(scriptElem, firstScriptElem);
    </script>

    <div class="color_delimiter"></div>

    <!--  news finam  -->﻿
    <div id="unit_85921"><a href="http://net.finam.ru/">Новости net.finam.ru</a>
    </div>
    <script type="text/javascript" charset="utf-8">
        (function () {
            var sc = document.createElement('script');
            sc.type = 'text/javascript';
            sc.async = true;
            sc.src = '//news.net.finam.ru/data/js/85921.js';
            sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sc, s);
        }());
    </script>
</div>



	</div>

<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('caydJEBDur4Ba0acwqm_6r');Tynt.i={"ap":"Читайте далее:"};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>


	<script type="text/javascript">
        $(function() {
            var ref =''; if(document.referrer != '') { var ref = "&ref="+escape(document.referrer); }
            $.get("/count/views_counter.php?mid=164&eid=633622"+ref+"&rnd=1328384142");
        })
	</script>
	<noscript>
		<img src="/count/views_counter.php?mid=164&eid=633622&rnd=1328384142" width="1" height="1" alt="" />
	</noscript>
					</div>
				</div>

<div class="right_column">
		  <div style="padding:0 10px 0 9px;"><h6><!--реклама--></h6><div class="inner_right_banner commercial_block" style="display:none" id="id_for_weborama"></div></div>

  <div class="right_block">
	<div class="interview_block">
		<h4>Мнение</h4>

		<div class="interview_quote" style="background-image: url(http://c.izvestiacontent.ru/media/3/news/2016/09/633525/d25153d5af6cd8381eeebfbd1361ac16.jpg)">
			<div><div><div>
				<a href="/news/633525"><span>—</span>Мы с ужасом видим, как люди интеллигентной наружности, не монстры и не злодеи, вдруг отказываются понимать, в чем заключалась суть Второй мировой</a>
			</div></div></div>
		</div>

		<h3>Давид Эйдельман</h3>
		<p>историк</p>
				<div class="more_news"><a href="/archive/19?type=4">Все мнения</a></div>
	</div>
</div><div class="right_block commercial_block"><div class="right_above_vk_banner" style="display:none"></div></div>
        <div class="right_block">
          <!-- VK Widget -->
          <div id="vk_groups"></div>
          <script type="text/javascript">
          VK.Widgets.Group("vk_groups", {mode: 1, width: "340", height: "100", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 27532693);
          </script>
        </div>
                  <div class="right_block medimetrics">
            <!-- медиметрика  -->
            <div id="unit_85397"></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//news.smi2.ru/aggr/js/85397.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>          </div>
        
      <div class="right_block">
	<div class="infographics_block">
		<h4>Инфографика</h4>

		<div class="infographics_img"><a href="/news/633370"><img src="http://c.izvestiacontent.ru/media/3/news/2016/09/633370/6d4fe23421a52c3b5cc4b6987d6fd692.jpg" width="300" height="169" alt="Как выбирают логотип России " /></a></div>

		<h3><a href="/news/633370">Как выбирают логотип России </a></h3>
		<div class="more_news"><a href="/archive/19?type=5">Вся инфографика</a></div>
	</div>
</div>
<div class="right_block">
    <div class="interview_block">
        <div id="unit_85725"><a href="http://smi2.ru/">Новости smi2.ru</a></div>

        <script type="text/javascript" charset="utf-8">

            (function () {
                var sc = document.createElement('script');
                sc.type = 'text/javascript';
                sc.async = true;
                sc.src = '//smi2.ru/data/js/85725.js';
                sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sc, s);
            }());
        </script>
    </div>
</div><div class="right_block">
	<div class="interview_block">
		<h4>Мнение</h4>

		<div class="interview_quote" style="background-image: url(http://c.izvestiacontent.ru/media/3/news/2016/09/633077/f9a9f6b2b1ee4d246302b6aad04b3787.jpg)">
			<div><div><div>
				<a href="/news/633077"><span>—</span>Идеологический либеральный проект, который был положен в основу постсоветской России, исчерпан до последней капли и ведёт к чёрной дыре</a>
			</div></div></div>
		</div>

		<h3>Александр Проханов</h3>
		<p>писатель </p>
				<div class="more_news"><a href="/archive/19?type=4">Все мнения</a></div>
	</div>
</div><div class="right_block commercial_block" style="display:none">
  <div class="popular_block">
    <h4>Cпециальные предложения</h4>
    <div class="anons_1st_position_ban" style="display:none"></div>  </div>
</div>

<div class="right_block commercial_block" style="display:none">
  <div class="popular_block">
    <div class="anons_vs_opinion_ban" style="display:none"></div>  </div>
</div>

<div class="right_block" style="display:none">
  <div class="popular_block">
    <div class="anons_3rd_position_ban" style="display:none"></div>
  </div>
</div>

<div class="right_block commercial_block" style="display:none">
  <div class="popular_block">
    <div class="anons_4th_position_ban" style="display:none"></div>
  </div>
</div>

  <div class="right_block commercial_block" style="margin-bottom: 10px"><h6><!--реклама--></h6><div class="inner_3rd_scroll_banner" style="display:none"></div></div>
<div style="padding: 10px 9px;" class="right_block">
    <a href="https://twitter.com/izvestia_ru" class="twitter-follow-button"
       data-show-count="true" data-lang="ru" data-size="large">Читать
        @izvestia_ru</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div>
<div class="right_block"><div class="right_under_twitter_banner" style="display:none"></div></div>

	<div class="right_block">
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fizvestia.ru&amp;width=350&amp;height=558&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:558px;margin-left:-9px;" allowTransparency="true"></iframe>
			</div>

    <div class="right_block commercial_block" style="margin-bottom: 10px"><h6>реклама</h6><div class="inner_after_soc_banner" style="display:none"></div></div>

  <div class="right_block">
    <div class="my-widget-anchor" data-cid="be1d12075e326cb6031ac07ebfffafe2"></div>
  </div>

	<div class="right_block">
 	</div>
	</div>

			</div>

            <div class="clear"></div>
			<div class="fake_footer"></div>
		</div>
	<footer>
		<div class="footer">
			<div class="footer_block">
					<div class="logo_block">
						<a href="/" title="Известия"><img src="http://izvestia.ru/images/logo_mini.png" width="166" height="52" alt="Известия" /></a>

						<a href="#top" class="anc_top">вверх&nbsp;<img src="/images/anc_top.gif" width="6" height="3" alt="" align="top" /></a>
					</div>

					<div class="bottom_links">
						<a href="/about" >Редакция</a> <span>|</span>
						<a href="/advert" >Рекламодателям</a> <span>|</span>
						<a href="http://eepurl.com/b6QxCj" >Рассылка для СМИ</a> <span>|</span>
						<a href="/subscribe/newspaper/info" >Подписка на газету</a> <span>|</span>
						<a href="/sitemap" >Карта сайта</a> <span>|</span>
						<a href="/xml/rss/all.xml" title="RSS" >RSS</a>
					</div>

									<div class="copyright">
                        Адрес редакции: 115093 г. Москва, переулок Партийный, д. 1 корпус 57 строение 3. Телефон: 8 (495) 645-36-10, <a href="mailto:info@izvestia.ru">info@izvestia.ru</a><br>
                        © 2016 ОАО «Газета Известия»<br>
                        Все права защищены. Копирование и использование полных материалов запрещено, частичное цитирование возможно только при условии гиперссылки на сайт <a href="/">izvestia.ru</a><br><br>
					</div>

					<div class="qr_block"></div>
							</div>
    </div>
	</footer>
	<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '453912208028360',
      cookie: true,
      xfbml: true,
      oauth: true
    });
  };
	(function() {
		var e = document.createElement('script');
		e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/ru_RU/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>	<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>	<script type="text/javascript" src="https://vk.com/js/api/openapi.js"charset="utf-8"></script>
<script type="text/javascript">VK.init({apiId: 2348378, onlyWidgets: true});</script>

<div id="page_overlay"></div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<!-- Yandex Share button -->
<script type="text/javascript"
		src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"
		charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js"
		charset="utf-8"></script>
<!-- and Yandex Share button -->

<!-- social_notice -->
<script type="text/javascript" src="/js/proofreading_social_notice.js" charset="utf-8"></script>

<!-- social_notice -->
<div id="preProof" class="" style="">
    <a href="#" class="close_btn img-link"
       id="proofreading_popup_close_btn">
        <img src="http://izvestia.ru/images/btn_close.png"
             width="16" height="16" alt="Закрыть"/></a>
    <p class="message"></p>
    <div class="inline left comments">
        <a> Цитировать в комментарии </a>
    </div>
    <div id="my-share3" class="inline"></div>
    <div class="inline right proof">
        <a href=""> Сообщить об ошибке </a>
    </div>
</div>
<!-- and social_notice --><!-- and social_notice-->
<div class="popup_wrapper" id="popup_wrapper">
	<!-- Proofreading -->
<div id="proofreading" class="popup" style="display: none;">
    <form id="proofreading_form" class="tab-content active proofreading"
          action="/Proofreading?action=AjaxProofreading"
          method="post">
        <a href="#" class="close_btn img-link"
           id="proofreading_popup_close_btn">

            <img src="http://izvestia.ru/images/btn_close.png"
                 width="16" height="16" alt="Закрыть"/></a>
        <p class="legend">Орфографическая ошибка</p>
        <p class="message"></p>
        <div id="proof_text"></div>
        <div class="proof_comment">
            <textarea name="proof_comment"
                      placeholder="Описание ошибки (необязательно)"
                      autofocus=""></textarea>
        </div>
        <p class="notice">
            Пожалуйста, используйте эту форму для коррекции ошибок.
            Если вы хотите внести предложение, напишите редактору.
            Если у вас возникли технические трудности, напишите в
            техподдержку.
        </p>
        <input type="hidden" name="proof_title" value=""/>
        <input type="hidden" name="proof_text" value=""/>
        <input type="hidden" name="proof_link" value=""/>
        <p>
            <button>Отправить</button>
        </p>
    </form>
</div>

<div id="noticeProof" class="popup" style="display: none;">
    <a href="#" class="close_btn img-link"
       id="proofreading_popup_close_btn">
        <img src="http://izvestia.ru/images/btn_close.png"
             width="16" height="16" alt="Закрыть"/></a>
    <p class="message"></p>
</div>
<!-- and Proofreading -->  	<script type="text/javascript">
$(function(){var $authorPopup=$('#author_popup');$('#author_form').submit(function(e){e.preventDefault();var $form=$(this);if($form.prop('disabled'))return false;$form.prop('disabled',true);$.post($form.attr('action'),$form.serialize(),function(response){$form.prop('disabled',false);if(response.status=='error'){$authorPopup.fakePopupMessage(response.message,20000);return false};$('#message_popup').fakePopupOpen(response.message)},'json')});$authorPopup.bind('open.popup',function(e,data){$authorPopup.find('input[name="news_id"]').val(data.news_id||0)});$('#author_popup_close_btn').click(function(e){e.preventDefault();$authorPopup.fakePopupClose()})})</script>

<div id="author_popup" class="popup" style="display:none; max-width:400px">
  <div class="tab-handle-container clearfix">
    <a href="#" class="close_btn img-link" id="author_popup_close_btn"><img src="http://izvestia.ru/images/btn_close.png" width="16" height="16" alt="Закрыть" /></a>
  </div>

  <div class="tab-content" style="display:block">
    <form id="author_form" action="/feedback?action=AjaxMailAuthors" method="post">
      <input type="hidden" name="news_id" />
      <fieldset>
        <p class="legend">Напишите авторам</p>

        <p class="message"></p>

        <p><label for="first_name">Ваше имя:</label><input class="text" id="first_name" name="first_name" required value="" /></p>

        <p><label for="email">Ваш email:</label><input class="text" type="email" id="email" name="email" required value="" /></p>

        <p><label for="description">Сообщение:</label><textarea class="text" cols='40' rows='7' id="description" name="description" required></textarea></p>

        <div class="row">
          <p><button>Отправить</button></p>
        </div>

      </fieldset>
    </form>
  </div>

</div>	<script type="text/javascript">
$(function(){var $loginPopup=$('#login_popup'),openLoginPopupTab=function(tabIdx){tabIdx=tabIdx||0;$loginPopup.find('.tab-handle-list').find('li').eq(tabIdx).addClass('active').siblings().removeClass('active');$loginPopup.find('.tab-content').eq(tabIdx).addClass('active').siblings().removeClass('active')};$loginPopup.bind('open.popup',function(e,tabIdx){openLoginPopupTab(tabIdx||0)});$('.login_link').click(function(e){e.preventDefault();$loginPopup.fakePopupOpen()});$('#login_popup_close_btn').click(function(e){e.preventDefault();$loginPopup.fakePopupClose()});$loginPopup.find('.tab-handle-container').delegate('.tab-handle-list a','click',function(e){e.stopPropagation();e.preventDefault();var tabIdx=$(this).parent().index();openLoginPopupTab(tabIdx)});$('#login_form').submit(function(e){e.preventDefault();var $form=$(this);$.post($form.attr('action'),$form.serialize(),function(response){if(response.status=='error'){$loginPopup.fakePopupMessage(response.message,5000);return false};if(response.pending_action&&response.pending_action.name&&typeof window[response.pending_action.name]=='function'){window[response.pending_action.name](response.pending_action.data||undefined);$loginPopup.fakePopupClose();$('.login_dependent').trigger('login.profiles',response.profile_data)}else window.location.href=response.return_url||'/'},'json')});$('#register_form').submit(function(e){e.preventDefault();var $form=$(this),message;$.post($form.attr('action'),$form.serialize(),function(response){if(response.status=='error'){$loginPopup.fakePopupMessage(response.message,999999);return false};$loginPopup.fakePopupClose();message=response.activation_link_sent?'Чтобы завершить регистрацию, пожалуйста, воспользуйтесь ссылкой, отправленной на указанный электронный адрес':'Не удалось отправить ссылку для активации указанного электронного адреса. Вы можете <a href="/profile/activate">запросить её повторно</a>';$('#message_popup').fakePopupOpen(message);return false},'json')});$('#pwd_restore_form').submit(function(e){e.preventDefault();var $form=$(this);$.post($form.attr('action'),$form.serialize(),function(response){$('#message_popup').fakePopupOpen(response.message);return false},'json')})})</script>

<div id="login_popup" class="popup" style="display:none">
	<div class="tab-handle-container clearfix">
		<a href="#" class="close_btn img-link" id="login_popup_close_btn"><img src="http://izvestia.ru/images/btn_close.png" width="16" height="16" alt="Закрыть" /></a>

		<ul class="tab-handle-list">
			<li><a href="#">Войти</a></li>
			<li><a href="#">Регистрация</a></li>
			<li><a href="#">Восстановление пароля</a></li>
		</ul>
	</div>

	<div class="tab-content">		<form id="login_form" action="/profile/AjaxLogin" method="post">
			<fieldset>
				<p class="legend">Войти на сайт</p>

				<p class="message"></p>

				<div class="row">
					<p><label for="email">Введите email:</label><input class="text" type="email" id="email" name="email" tabindex="1" required /></p>
					<p><label for="password">Введите пароль:</label><input class="text" type="password" id="password" name="password" tabindex="2" required /></p>
					<p><button tabindex="4" value="enter">Войти</button></p>
				</div>

				<p><label><input type="checkbox" name="remember" value="1" tabindex="3" />Запомнить меня</label></p>
			</fieldset>

			<fieldset>
				<p class="legend">Войти как пользователь</p>

				<div class="social-login row">
					<p><a class="fb" target="_blank" href="/socials/login?net_alias=Facebook" onclick="window.open(this.href, 'Facebook', 'width=800,height=480,resizable,scrollbars,location'); return false;">Войти через Facebook</a></p>
					<p><a class="tw" target="_blank" href="/socials/login?net_alias=Twitter" onclick="window.open(this.href, 'Twitter', 'width=800,height=480,resizable,scrollbars,location'); return false;">Войти через Twitter</a></p>
					<p><a class="vk" target="_blank" href="/socials/login?net_alias=VK" onclick="window.open(this.href, 'VK', 'width=600,height=480,resizable,scrollbars,location'); return false;">Войти через ВКонтакте</a></p>
				</div>
			</fieldset>
		</form>
	</div>

	<div class="tab-content">		<form id="register_form" action="/profile/AjaxRegister" method="post">
			<fieldset>
				<p class="legend">Регистрация нового пользователя</p>

				<p class="message"></p>

				<div class="row clearfix">
					<p><label for="first_name">Введите имя:</label><input class="text" id="first_name" name="first_name" required /></p>
					<p><label for="last_name">Введите фамилию:</label><input class="text" id="last_name" name="last_name" required /></p>
				</div>

				<p><label for="email">Введите email:</label><input class="text" type="email" id="email" name="email" required /></p>

				<div class="row clearfix">
					<p><label for="password1">Введите пароль:</label><input class="text" type="password" id="password1" name="password1" required pattern="^[ !-~]{7,72}$" title="Комбинация из латинских букв, цифр, основных символов и пробела; длиной не менее 7 знаков" /></p>
					<p><label for="password2">Повторите пароль:</label><input class="text" type="password" id="password2" name="password2" required pattern="^[ !-~]{7,72}$" title="Комбинация из латинских букв, цифр, основных символов и пробела; длиной не менее 7 знаков" /></p>
				</div>

				<p><button>Зарегистрироваться</button></p>
			</fieldset>
		</form>
	</div>

	<div class="tab-content">		<form id="pwd_restore_form" action="/profile/AjaxPwdRestore" method="post">
			<fieldset>
				<p class="legend">Восстановление пароля</p>

				<p class="message"></p>

				<div class="row">
					<p><label for="email">Введите email:</label><input class="text" type="email" id="email" name="email" required /></p>
					<p><button>Отправить</button></p>
				</div>
			</fieldset>
		</form>
	</div>
</div>
	<script type="text/javascript">
$(function(){var $emailPopup=$('#email_popup');$('#email_form').submit(function(e){e.preventDefault();var $form=$(this);if($form.prop('disabled'))return false;$form.prop('disabled',true);$.post($form.attr('action'),$form.serialize(),function(response){$form.prop('disabled',false);if(response.status=='error'){$emailPopup.fakePopupMessage(response.message,20000);return false};$('#message_popup').fakePopupOpen(response.message);if(response.pendingAction&&typeof resetForm=='function')resetForm()},'json')});$emailPopup.bind('open.popup',function(e,data){$emailPopup.find('input[name="email"]').val(data.email||'');$emailPopup.find('input[name="net_id"]').val(data.net_id||0)});$('#email_popup_close_btn').click(function(e){e.preventDefault();$emailPopup.fakePopupClose()})})</script>

<div id="email_popup" class="popup" style="display:none">
	<div class="tab-handle-container clearfix">
		<a href="#" class="close_btn img-link" id="email_popup_close_btn"><img src="http://izvestia.ru/images/btn_close.png" width="16" height="16" alt="Закрыть" /></a>
	</div>

	<div class="tab-content" style="display:block">
		<form id="email_form" action="/profile/AjaxCreateProfiles" method="post">
			<input type="hidden" name="net_id" />

			<fieldset>
				<p class="legend">Подтвердить email</p>

				<p class="message"></p>

				<div class="row">
					<p><label for="email">Введите email:</label><input class="text" type="email" id="email" name="email" required /></p>

					<p><button>Подтвердить</button></p>
				</div>
			</fieldset>
		</form>
	</div>
</div>
	<script type="text/javascript">
$(function(){var $messagePopup=$('#message_popup');$messagePopup.bind('open.popup',function(e,message){$messagePopup.find('.message').html(message||'')[message?'show':'hide']()});$('#message_popup_close_btn').click(function(e){e.preventDefault();$messagePopup.fakePopupClose()});$messagePopup.find('form').submit(function(e){e.preventDefault();$('#message_popup_close_btn').click()})})</script>

<div id="message_popup" class="popup" style="display:none; max-width:400px">
	<div class="tab-handle-container clearfix">
		<a href="#" class="close_btn img-link" id="message_popup_close_btn"><img src="http://izvestia.ru/images/btn_close.png" width="16" height="16" alt="Закрыть" /></a>
	</div>

	<div class="tab-content" style="display:block">
		<p class="message" style="color:inherit; margin:1em 0"></p>
		<form>
			<fieldset style="text-align:center">
				<button>OK</button>
			</fieldset>
		</form>
	</div>
</div>
	

	<div class="helper"></div>
</div>

		<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "2818", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div style="position:absolute;left:-10000px;">
			<img src="//top-fwz1.mail.ru/counter?id=2818;js=na" style="border:0;" height="1" width="1" alt="Ðåéòèíã@Mail.ru" />
		</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript"><!--
	new Image().src = "//counter.yadro.ru/hit?r"+
	escape(document.referrer)+((typeof(screen)=="undefined")?"":
	";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
	screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
	";h"+escape(document.title.substring(0,80))+
	";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter7372603 = new Ya.Metrika({id:7372603,
					webvisor:true,
					clickmap:true,
					trackLinks:true,
					accurateTrackBounce:true});
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/7372603" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	<!-- Google.Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-23819638-1', 'auto');
					ga('set', 'dimension1', 'Юлия Горностаева');
			ga('set', 'dimension2', 'Новость');
  		ga('set', 'dimension3', 'Общество');
			ga('require', 'displayfeatures');
				ga('send', 'pageview');

	</script>
	<!-- /Google.Analytics -->

	<!-- tns-counter.ru -->
	<script language="JavaScript" type="text/javascript">
		var img = new Image();
		img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*izvestia_ru/ru/UTF-8/tmsec=izvestia_total/' + Math.round(Math.random() * 1000000000);
	</script>
	<noscript>
		<img src="http://www.tns-counter.ru/V13a****izvestia_ru/ru/UTF-8/tmsec=izvestia_total/" width="1" height="1" alt="">
	</noscript>
	<!--/ tns-counter.ru -->

    <!-- Kavanga.AdEngine START -->
    <!-- Общественно-политическая газета "Известия". -->
    <!-- ZeroPixel -->
    <script language="JavaScript">
    <!--
        var kref = '';
        try {kref = escape(document.referrer);} catch(e){};
        var d = document, b = document.body;
        var img = d.createElement('IMG');
        with(img.style){position = 'absolute'; width = '0px'; height = '0px';}
        img.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'b.kavanga.ru/exp?sid=3566&bt=3&bn=1&ct=8&prr=' + kref + '&rnd=' + Math.round(Math.random()*1000000);
        b.insertBefore(img, b.firstChild);
    //-->
    </script>
    <noscript><img src="b.kavanga.ru/exp?sid=3566&bt=3&bn=1&ct=8" border=0 width=1 height=1></noscript>
    <!-- Kavanga.AdEngine END -->


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15366194" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15366194&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




    <!-- LifeCore Core Version 1.0 -->
    <!-- Page time 2016-09-21 13:59:16 -->
    <!-- Mode: production -->
	
<div style="position:fixed;left:0;right:0;bottom:0;height:0">
  <div class="inner_floor_banner"></div>
</div>


<script type="text/javascript">
		var _sf_async_config = {
			uid: 61501,
			domain: "izvestia.ru",
			useCanonical: true,
			sections: 'Общество',
			authors: 'Юлия Горностаева'
		};
		(function(){
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();
</script>

<!--BEGIN Rich-media izvestia.ru (Rich-media)-->
<script language="JavaScript">
	<!--
	(function(w){
		var wd = w.document;
		w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000);
		w._mt_referrer = w._mt_referrer || escape(wd.referrer || '');
		try { w._mt_location = w._mt_location || escape(w.top.location.href) }
		catch (e) { w._mt_location = escape(w.location.href) }
		w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script");
			d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1;
			a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
				if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&&
					this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
				a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)};
		w._MT_jsLoadDelayed('//mediatoday.ru/core/code.js?pid=6202&rid=' + w._mt_rnd + '&rl=' +
		w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' +
		w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth);
	})(window);
	// -->
</script>
<!--END Rich-media -->

<!-- Index.ru -->
<script type="text/javascript">
	var indexru = { counter : 1, next : indexru };
	(function( d, t, p ){
		var j = d.createElement( t );j.async = true;j.type = "text/javascript";
		j.src = ("https:" == p ? "https:" : "http:") + "//c.index.ru/cnt.js";
		var s = d.getElementsByTagName( t )[0];
		s.parentNode.insertBefore( j, s );
	})( document, "script", document.location.protocol );
</script>
<!-- /Index.ru -->
<!-- mediator -->
<script id="js-mpf-mediator-init" data-counter="2771067" data-mobile-counter="2771068">
	!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/1.0/mpf-mediator.min.js","_mediator")}(window);
</script>
<!-- / mediator >
<!-- cnt.sputnik.ru -->
<script type="text/javascript">
	(function(d, t, p) {
		var j = d.createElement(t); j.async = true; j.type = "text/javascript";
		j.src = ("https:" == p ? "https:" : "http:") + "//stat.sputnik.ru/cnt.js";;
		var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
	})(document, "script", document.location.protocol);
</script>
<!-- /cnt.sputnik.ru -->
<div id="iVengo_footer"></div>
</body>
</html>
