<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# izvestia: http://ogp.me/ns/izvestia# website: http://ogp.me/ns/website#">
<head>
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width">
	    <title>Ильдар Абдразаков: «В каждом мгновении на сцене должна быть жизнь» - Известия</title>
<meta name="keywords" content="Оперный певец  — о конфликтах с режиссерами, обаятельных злодеях и Шаляпине в кино"/>
<meta name="description" content="Оперный певец  — о конфликтах с режиссерами, обаятельных злодеях и Шаляпине в кино"/>
<meta name="robots" content="index,follow"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://izvestia.ru/news/673146" />
<meta property="og:image" content="https://content.izvestia.ru/media/3/news/2017/03/673146/c977696e26300e36c96436aa47e044e9.jpg" />
<meta property="og:title" content="Ильдар Абдразаков: «В каждом мгновении на сцене должна быть жизнь»" />
<meta property="og:site_name" content="Известия" />
<meta property="og:description" content="Оперный певец  — о конфликтах с режиссерами, обаятельных злодеях и Шаляпине в кино" />
<link rel="image_src" href="https://content.izvestia.ru/media/3/news/2017/03/673146/c977696e26300e36c96436aa47e044e9.jpg"/>
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
	<meta name="cmsmagazine" content="7365bb459689b508e3ae22d2355fa933" />
	<meta name="google-site-verification" content="Ae-YftfeJJe9aydmJw3ykLHBzdZImuRcFgAYhPZux9c" />
	<link href="https://plus.google.com/104202528139430135095" rel="publisher" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Известия" href="/xml/rss/all.xml" />
	<link rel="icon" href="https://izvestia.ru/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://izvestia.ru/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="https://izvestia.ru/favicon.ico" type="image/x-icon" />
			<link rel="canonical" href="http://izvestia.ru/news/673146" />
			    <meta name="yandex-verification" content="ed1cb3610cdea6e9" />
	<meta http-equiv="Content-Language" content="ru" />
    <meta name = "sputnik-verification" content = "oau2nefqCChgdDXu"/>
	<link rel="apple-touch-icon" href="https://izvestia.ru/images/nf/icons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://izvestia.ru/images/nf/icons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://izvestia.ru/images/nf/icons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://izvestia.ru/images/nf/icons/apple-touch-icon-114x114.png" />

	<link rel="stylesheet" type="text/css" href="/css/main.css?t__=2" media="all" />
<link rel="stylesheet" type="text/css" href="/css/custom.css?__t=30" media="all" />
<script type="text/javascript" src="/js/main.js?__t=4"></script>
            <script  src="https://yastatic.net/pcode/adfox/loader.js"> </script>
        <script async src="https://cdn.onthe.io/io.js?eeWxyLmN6YqU"></script>
        <script id="my-widget-script" async src="https://likemore-go.imgsmail.ru/widget.js" data-uid="8b0625715a87eed483e281a639941dd8"></script>
    </head>
<body onclick="return {'page': {}}" class="page js-widget">
<div class="modals">
    <div class="modal-overlay"></div>
    <div class="modal-container modal--feedback">
        <div class="modal-panel"><a href="#" class="close"></a></div>
        <form method="POST" id="feedback-form" action="/feedback?action=AjaxMailAuthors">
            <div class="title">Письмо автору</div>
            <input type="hidden" name="news_id" value="0" />
            <label>
                <span>Ваше имя: </span>
                <input type="text" name="first_name" required/>
            </label>
            <label>
                <span>Ваш email: </span>
                <input type="email" name="email" required/>
            </label>
            <label>
                <span>Сообщение: </span>
                <textarea name="description" required></textarea>
            </label>
            <label><button type="submit">Отправить</button></label>
        </form>
        <div class="modal-success" style="display: none" ><div class="title">Спасибо</div>Ваше сообщение успещно отправлено</div>
    </div>
</div>

<div style="display:none;" class="block"><svg xmlns="http://www.w3.org/2000/svg"><symbol viewBox="0 0 9 9" id="icon-arrow-left"><title>icon-arrow-left</title> <g> <polyline id="icon-arrow-left-Fill-23" transform="translate(2.500000, 4.500000) scale(-1, 1) translate(-2.500000, -4.500000) " points="0.599653695 9 0 8.38682957 3.80160394 4.5 0 0.613170429 0.599653695 0 5 4.5 0.599653695 9"/> <polygon id="icon-arrow-left-Fill-24" transform="translate(5.000000, 4.500000) scale(-1, 1) translate(-5.000000, -4.500000) " points="1 4 9 4 9 5 1 5"/> </g> </symbol><symbol viewBox="0 0 9 9" id="icon-arrow-more"><title>icon-arrow-more</title> <g id="icon-arrow-more-icon-arrow-more"> <polyline points="4.6,9 4,8.4 7.8,4.5 4,0.6 4.6,0 9,4.5 4.6,9 	"/> <polygon points="0,4 8,4 8,5 0,5 	"/> </g> </symbol><symbol viewBox="0 0 9 9" id="icon-arrow-up"><title>Group 2 Copy 4</title><desc>Created with Sketch.</desc> <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch -->    <g id="icon-arrow-up-Page-1" stroke="none" stroke-width="1" fill-rule="evenodd"> <g id="icon-arrow-up-01_mobile_main_a" transform="translate(-10.000000, -7305.000000)"> <g id="icon-arrow-up-Group-2-Copy-4" transform="translate(14.500000, 7309.500000) rotate(-90.000000) translate(-14.500000, -7309.500000) translate(10.000000, 7305.000000)"> <polyline id="icon-arrow-up-Fill-23" points="4.5996537 9 4 8.38682957 7.80160394 4.5 4 0.613170429 4.5996537 0 9 4.5 4.5996537 9"/> <polygon id="icon-arrow-up-Fill-24" points="0 4 8 4 8 5 0 5"/> </g> </g> </g> </symbol><symbol viewBox="0 0 14 20" id="icon-bookmark"><title>icon-bookmark</title> <g id="icon-bookmark-09_desktop_personal_account_1" transform="translate(-40.000000, -1040.000000)"> <path d="M40,1040 L47,1040 L47,1053.33333 L40,1060 L40,1040 Z M54,1040 L47,1040 L47,1053.33333 L54,1060 L54,1040 Z"/> </g> </symbol><symbol viewBox="0 0 21 12" id="icon-email"><title>icon-email</title> <g transform="translate(-870.000000, -468.000000)"> <path d="M891,468 L880.5,475 L870,468 L891,468 Z M891,469 L891,480 L870,480 L870,469 L880.5,476 L891,469 Z"/> </g> </symbol><symbol viewBox="0 0 22 21" id="icon-favorites"><title>icon-favorites</title> <g id="icon-favorites-09_desktop_personal_account_1" transform="translate(-40.000000, -754.000000)"> <path d="M50.9996252,770.147876 C51.1435483,770.147876 51.2874715,770.192852 51.4096562,770.281304 L57.798494,774.922825 L55.3585471,767.412586 C55.2648472,767.12549 55.3675423,766.810658 55.6111622,766.633003 L62,761.991482 L54.1037173,761.991482 C53.8016287,761.991482 53.5340216,761.797336 53.4403216,761.510239 L50.9996252,754 L48.5596784,761.510239 C48.466728,761.797336 48.1991209,761.991482 47.8970323,761.991482 L40,761.991482 L46.3888378,766.633003 C46.6332073,766.810658 46.7351528,767.12549 46.6422025,767.412586 L44.2022556,774.922825 L50.5903438,770.281304 C50.7125285,770.192852 50.8564517,770.147876 50.9996252,770.147876 L50.9996252,770.147876 Z" id="icon-favorites-Fill-5"/> </g> </symbol><symbol viewBox="0 0 8 15" id="icon-fb"><title>Fill 121</title><desc>Created with Sketch.</desc> <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch -->    <g transform="translate(-20.000000, -5757.000000)"> <g transform="translate(20.000000, 5757.000000)"> <path d="M4.81057764,4.81057764 L4.81057764,3.37846868 C4.81057764,2.7324081 4.9534518,2.40528882 5.9569383,2.40528882 L7.21586647,2.40528882 L7.21586647,0 L5.29163541,0 C2.88634659,0 1.92423106,1.6048087 1.92423106,3.36740435 L1.92423106,4.81057764 L0,4.81057764 L0,7.21586647 L1.92423106,7.21586647 L1.92423106,14.4317329 L4.81057764,14.4317329 L4.81057764,7.21586647 L6.93011815,7.21586647 L7.21586647,4.81057764 L4.81057764,4.81057764" id="icon-fb-Fill-121"/> </g> </g> </symbol><symbol viewBox="0 0 1000 1000" id="icon-fillscreen"><title>icon-fillscreen</title> <metadata> Svg Vector Icons : http://www.onlinewebfonts.com/icon </metadata> <g><path d="M34.4,12.3L304.9,38c0,0,36-1.1,15.8,18.9c-20.2,20.1-69,69.1-69,69.1s11.9,11.9,30.2,30.1c52,52.1,146.7,146.8,185.2,185.3c0,0,13.2,7.8-2.6,23.6c-15.9,16-85.8,85.7-97.2,97.2c-11.2,11.3-19.7,2.3-19.7,2.3c-37.5-37.5-135.4-135.3-185.7-185.7c-16.3-16.5-27-27.1-27-27.1s-39.2,39.2-63.8,63.7C46.6,340,46.7,303,46.7,303S12.5,60.7,12.5,31.4C12.5,10.6,34.4,12.3,34.4,12.3z"/><path d="M968.1,988.1l-270.3-25.7c0,0-36.1,1.1-16-19c20.1-20.1,69-69,69-69s-11.8-11.8-30.1-29.9c-52-52.2-146.8-147-185.2-185.6c0,0-13.4-7.5,2.5-23.5c15.9-15.9,85.8-85.8,97.2-97.1c11.3-11.4,19.8-2.4,19.8-2.4c37.4,37.4,135.5,135.5,185.8,185.7c16.2,16.3,27,27.1,27,27.1s39.3-39.3,63.8-63.9c24.4-24.5,24.4,12.4,24.4,12.4S990,939.9,990,968.7C990,989.8,968.1,988.1,968.1,988.1z"/><path d="M10,966.9l25.5-270.6c0,0-1.1-36.1,19.1-15.9c20.1,20.1,69,69.1,69,69.1s11.9-11.9,30-30.2c52-52.1,146.8-146.8,185.4-185.5c0,0,7.7-13,23.6,2.8c15.9,15.9,85.8,85.8,97.1,97.1c11.4,11.3,2.3,19.8,2.3,19.8C424.6,691,326.7,789.1,276.4,839.5c-16.3,16.2-27.1,26.9-27.1,26.9s39.2,39.2,63.7,63.6c24.6,24.7-12.2,24.5-12.2,24.5S58.4,988.8,29.3,988.8C8.2,988.8,10,966.9,10,966.9z"/><path d="M985.9,33l-25.4,270.7c0,0,0.9,36-19.2,15.7c-20.3-20.2-69.1-69-69.1-69s-11.8,11.8-30,30.1c-52,52-146.8,146.7-185.4,185.3c0,0-7.7,13.2-23.6-2.7c-15.9-15.9-85.7-85.6-97.2-97c-11.2-11.5-2.4-19.9-2.4-19.9c37.6-37.6,135.6-135.4,185.9-185.9c16.4-16.3,27-26.9,27-26.9s-39.1-39.2-63.7-63.8c-24.5-24.6,12.4-24.4,12.4-24.4s242.4-34,271.4-34C987.7,11.2,985.9,33,985.9,33z"/></g> </symbol><symbol viewBox="0 0 27 18" id="icon-fonts-size"><title>aA Copy</title><desc>Created with Sketch.</desc> <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch -->    <g font-weight="bold" font-family="Roboto-Bold, Roboto" line-spacing="25" font-size="23"> <g transform="translate(-59.000000, -688.000000)"> <text> <tspan x="59" y="706">aA</tspan> </text> </g> </g> </symbol><symbol viewBox="0 0 22 14" id="icon-gplus"><title>Fill 128</title><desc>Created with Sketch.</desc> <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch -->    <g transform="translate(-150.000000, -5582.000000)"> <path d="M156.78132,5588.25375 L156.78132,5590.56283 L160.600919,5590.56283 C160.44698,5591.55381 159.44638,5593.46842 156.78132,5593.46842 C154.481864,5593.46842 152.605739,5591.56343 152.605739,5589.21587 C152.605739,5586.8683 154.481864,5584.96332 156.78132,5584.96332 C158.089797,5584.96332 158.965323,5585.52134 159.465623,5586.0024 L161.293642,5584.24173 C160.119861,5583.14492 158.599719,5582.48106 156.78132,5582.48106 C153.057933,5582.48106 150.046512,5585.49248 150.046512,5589.21587 C150.046512,5592.93925 153.057933,5595.95068 156.78132,5595.95068 C160.668267,5595.95068 163.246737,5593.21827 163.246737,5589.3698 C163.246737,5588.92723 163.198631,5588.59049 163.140904,5588.25375 L156.78132,5588.25375 Z M171.213053,5588.25375 L169.288822,5588.25375 L169.288822,5586.32952 L167.364591,5586.32952 L167.364591,5588.25375 L165.44036,5588.25375 L165.44036,5590.17798 L167.364591,5590.17798 L167.364591,5592.10221 L169.288822,5592.10221 L169.288822,5590.17798 L171.213053,5590.17798 L171.213053,5588.25375 Z"/> </g> </symbol><symbol viewBox="0 0 14 13" id="icon-ig"><title>Fill 2</title><desc>Created with Sketch.</desc> <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch -->    <g id="icon-ig-Page-1"> <g id="icon-ig-01_main" transform="translate(-182.000000, -5583.000000)"> <path d="M193.987416,5588.4995 L192.855416,5588.4995 C192.937916,5588.8195 192.986916,5589.154 192.986916,5589.5 C192.986916,5591.709 191.195916,5593.5 188.986916,5593.5 C186.777916,5593.5 184.986916,5591.709 184.986916,5589.5 C184.986916,5589.154 185.035916,5588.8195 185.118416,5588.4995 L183.986416,5588.4995 L183.986416,5594 C183.986416,5594.2755 184.210416,5594.4995 184.486916,5594.4995 L193.486916,5594.4995 C193.763416,5594.4995 193.987416,5594.2755 193.987416,5594 L193.987416,5588.4995 L193.987416,5588.4995 Z M193.987416,5585 C193.987416,5584.724 193.763416,5584.5 193.486916,5584.5 L191.986916,5584.5 C191.710916,5584.5 191.486916,5584.724 191.486916,5585 L191.486916,5586.5 C191.486916,5586.776 191.710916,5587 191.986916,5587 L193.486916,5587 C193.763416,5587 193.987416,5586.776 193.987416,5586.5 L193.987416,5585 L193.987416,5585 Z M188.986916,5587 C187.605916,5587 186.486916,5588.119 186.486916,5589.5 C186.486916,5590.8805 187.605916,5592 188.986916,5592 C190.367416,5592 191.486916,5590.8805 191.486916,5589.5 C191.486916,5588.119 190.367416,5587 188.986916,5587 L188.986916,5587 Z M193.987416,5596 L183.986416,5596 C183.158416,5596 182.486916,5595.328 182.486916,5594.4995 L182.486916,5584.5 C182.486916,5583.6715 183.158416,5583 183.986416,5583 L193.987416,5583 C194.815416,5583 195.486916,5583.6715 195.486916,5584.5 L195.486916,5594.4995 C195.486916,5595.328 194.815416,5596 193.987416,5596 L193.987416,5596 Z" id="icon-ig-Fill-2"/> </g> </g> </symbol><symbol viewBox="0 0 7 10" id="icon-important"><title>icon-important</title> <g> <rect id="icon-important-Rectangle-5" x="0" y="4" width="7" height="6" rx="1"/> <path d="M2,2.00591905 L2,4.99408095 C2,5.55640386 2.44513339,6 3.0048815,6 L3.9951185,6 C4.55212895,6 5,5.55132271 5,4.99408095 L5,2.00591905 C5,1.44359614 4.55486661,1 3.9951185,1 L3.0048815,1 C2.44787105,1 2,1.44867729 2,2.00591905 Z M1,2.00591905 C1,0.898080551 1.8938998,0 3.0048815,0 L3.9951185,0 C5.10238398,0 6,0.886554837 6,2.00591905 L6,4.99408095 C6,6.10191945 5.1061002,7 3.9951185,7 L3.0048815,7 C1.89761602,7 1,6.11344516 1,4.99408095 L1,2.00591905 Z"/> </g> </symbol><symbol viewBox="0 0 430.117 430.117" id="icon-linkedin"><title>icon-linkedin</title> <g> <path id="icon-linkedin-LinkedIn" d="M430.117,261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707c-25.473,0-40.632,17.142-47.301,33.724c-2.432,5.928-3.058,14.179-3.058,22.477V420.56h-92.219c0,0,1.242-251.285,0-277.32h92.21v39.309c-0.187,0.294-0.43,0.611-0.606,0.896h0.606v-0.896c12.251-18.869,34.13-45.824,83.102-45.824C384.633,136.724,430.117,176.361,430.117,261.543z M52.183,9.558C20.635,9.558,0,30.251,0,57.463c0,26.619,20.038,47.94,50.959,47.94h0.616c32.159,0,52.159-21.317,52.159-47.94C103.128,30.251,83.734,9.558,52.183,9.558zM5.477,420.56h92.184v-277.32H5.477V420.56z"/> </g> </symbol><symbol viewBox="0 0 223 67" id="icon-logo"><title>icon-logo</title>  <g> <g id="icon-logo-Group-3" transform="translate(116.349158, 0.343847)"> <path d="M13.6881362,42.6924479 L13.6881362,47.763167 C13.6881362,52.9363939 6.84406811,52.8008558 6.84406811,47.6788828 L6.84406811,39.9589066 L6.84406811,21.8605853 C6.84406811,17.8969504 6.41859521,14.5460844 11.1022191,14.5460844 C13.1520175,14.5460844 14.7113244,15.3843704 16.9504753,18.3331781 L17.5242364,18.0051531 L20.3382891,0.84420867 L19.9253636,0.248524463 C18.8668144,0.426204647 16.3231024,0.687030045 13.161143,0.687030045 L10.6231344,0.687030045 C1.38820515,0.687030045 0,4.76911838 0,13.8752278 L0,18.2671175 L0,42.8257081 L0,53.1516603 C0,70.4014449 21.6728823,70.0620301 21.6728823,53.9386924 L21.6728823,50.3395297 L13.6881362,42.6924479 Z" id="icon-logo-Fill-1"/> </g> <g id="icon-logo-Group-6" transform="translate(27.376272, 0.343847)"> <path d="M23.9542384,17.7712075 L23.9542384,14.1344586 C23.9542384,5.02721024 22.5831434,0.686574455 13.3482142,0.686574455 L10.8102056,0.686574455 C7.63912069,0.686574455 5.08970532,0.423471106 4.03571883,0.246929897 L3.62165271,0.791360205 L5.22772736,17.6709777 L5.79008162,18.0092534 C7.74178171,15.6789095 11.5060192,14.1435705 14.1101871,14.8269558 C16.5329872,15.4625041 17.3850737,18.0081145 17.2367855,20.8601092 C17.0919194,23.6437654 16.0379329,27.3522698 11.6771209,26.8545375 L8.00527833,33.7852036 C15.1002956,32.7065938 17.1101703,35.3273765 17.1101703,40.2181375 L17.1101703,48.4096496 C17.1101703,53.5327615 10.2661022,53.6671606 10.2661022,48.4927948 L10.2661022,41.452787 L10.4349225,41.4368413 L0.921667838,51.3573182 C1.87185263,51.9894497 2.15816281,52.1830755 2.57565096,55.930305 C4.27868324,70.0581576 23.9542384,69.6606552 23.9542384,53.1512047 L23.9542384,42.9300382 C23.9542384,33.5858829 22.1827654,31.2304815 18.8325941,29.717922 C20.8858145,28.3784867 23.9542384,26.1210372 23.9542384,17.5696089" id="icon-logo-Fill-4"/> </g> <path d="M26.2355944,2.16939726 L26.2355944,1.03042172 L14.8288142,1.03042172 L14.8288142,1.92110059 C14.8288142,2.21040038 15.6843227,2.67282445 16.0527617,3.4108806 C16.3048516,3.92683651 16.4189194,4.50201916 16.4189194,5.114788 C16.4189194,5.80842411 16.3436346,6.46105709 16.0242448,7.02484998 L9.12542414,19.4590459 L9.12542414,11.2812016 L9.12542414,6.94398272 C9.12542414,3.87216569 10.2661022,2.51450685 11.4067802,1.91312776 L11.4067802,1.03042172 L0,1.03042172 L0,1.91996161 C1.14067802,2.51450685 1.14067802,3.8391354 1.14067802,6.80730565 L1.14067802,60.3061257 C1.14067802,63.3699699 1.14067802,64.7276288 0,65.3312858 L0,65.9520275 L11.4067802,65.9520275 L11.4067802,65.3392586 C10.2661022,64.7390185 9.15850381,63.3802207 9.15850381,60.3061257 C9.15850381,57.3015082 9.22922584,39.5334898 9.22922584,39.5334898 L17.1101703,25.4956163 L17.1101703,60.3061257 C17.1101703,63.3779427 15.9694922,64.7344626 14.8288142,65.3358417 L14.8288142,65.9520275 L26.2355944,65.9520275 L26.2355944,65.3142012 C25.0949164,64.7128221 23.9542384,63.3881935 23.9542384,60.4450807 L23.9542384,6.94398272 C23.9542384,3.90519598 25.0949164,2.54753714 26.2355944,1.93704625" id="icon-logo-Fill-7"/> <path d="M222.432213,65.3169347 C221.291535,64.7178336 220.349335,63.392066 220.319678,60.4455363 C220.315115,59.902245 220.150857,52.8861557 220.150857,52.1617672 L220.150857,10.2770807 C220.150857,7.28157507 221.291535,4.30543198 222.432213,1.93750184 L222.432213,1.03087731 L210.628477,1.03087731 C202.750955,1.03087731 194.995485,2.32817045 198.882916,16.9070574 C200.782145,24.0267934 205.113299,29.6191633 205.113299,29.6191633 C200.092034,37.4883453 199.618653,43.8051037 199.618653,54.5433651 L199.618653,60.8157034 C198.477975,63.5071026 198.477975,64.742891 197.337297,65.3157957 L197.337297,65.952483 L208.744077,65.952483 L208.744077,65.3180737 C207.603399,64.7087218 206.462721,63.3499239 206.462721,60.3065813 L206.462721,54.546782 C206.462721,46.8131381 206.632682,41.1478738 209.857379,35.3390985 L213.329603,39.3642381 L213.306789,56.1982965 L213.306789,60.3065813 C213.306789,63.3567578 212.166111,64.7144166 211.025433,65.3226296 L211.025433,65.952483 L213.331884,65.952483 L220.556939,65.952483 L222.432213,65.952483 L222.432213,65.3169347 Z M213.306789,20.3934615 L213.306789,30.7683897 C213.306789,30.7683897 208.269555,25.4653196 207.173364,19.8513091 C206.539147,16.6143406 206.823175,13.7748746 213.450515,14.7247802 C213.450515,14.7247802 213.306789,15.0505272 213.306789,20.510776 L213.306789,20.3934615 Z" id="icon-logo-Fill-9"/> <path d="M161.84704,1.06994417 L161.401035,0.540320544 C158.374816,1.36607781 154.383583,1.84900344 151.424665,1.84900344 C148.466887,1.84900344 144.474514,1.36607781 141.448295,0.540320544 L141.00343,1.07108315 L139.478344,19.1056218 L140.107998,19.470094 C141.753996,17.8664164 145.307208,14.6396987 147.986661,14.4005139 L148.006053,20.3266036 L147.963848,45.3236998 L147.929627,56.1974992 L147.889703,60.305784 C147.889703,63.3365979 147.147122,64.6965347 146.006444,65.3081646 L146.006444,65.9516858 L157.413224,65.9516858 L157.413224,65.3093036 C156.272546,64.6965347 155.243655,63.3377369 155.243655,60.305784 L155.038333,56.1974992 L154.941375,45.3236998 L154.870653,20.3266036 L154.877497,14.4005139 C157.55695,14.6396987 161.103318,17.8664164 162.747035,19.470094 L163.374408,19.1056218 L161.84704,1.06994417 Z" id="icon-logo-Fill-11"/> <path d="M83.0857321,51.0952305 C80.5260506,39.8820163 74.4656283,29.5059492 74.4656283,29.5059492 C74.4656283,29.5059492 78.6656048,23.8919387 80.400576,17.0922548 C84.1043575,2.57601153 77.4370945,1.03042172 69.5584315,1.03042172 L67.1960873,1.03042172 L64.6603601,1.03042172 C61.5155108,1.03042172 59.3151429,1.09420435 57.0337868,1.03497762 L57.0337868,1.7297527 C59.3151429,4.12274031 59.3151429,7.54194488 59.3151429,10.6035111 L59.3151429,11.9691428 L59.3151429,13.2937714 L59.3151429,54.0485941 C59.3151429,55.8629821 59.1691361,57.3664298 59.1314937,58.6215809 C58.9911903,61.0931578 59.3151429,63.5180367 57.0337868,65.3745669 L57.0337868,66.0773148 C59.3151429,66.0568132 61.5155108,65.9520275 64.6603601,65.9520275 L67.1960873,65.9520275 L71.5454926,65.9520275 C83.8739406,65.9520275 84.6051152,57.7468477 83.0857321,51.0952305 M73.1835062,18.946507 C72.4762858,24.9363793 67.299889,30.0367118 67.299889,30.0367118 L67.299889,20.7950643 C67.299889,15.17422 67.0170008,15.17422 67.0170008,15.17422 C73.3340757,14.3165714 73.5519452,15.825714 73.1835062,18.946507 M66.7671923,52.424415 C66.7671923,52.424415 67.299889,52.0371633 67.299889,45.576894 L67.299889,38.223668 L70.5622281,34.3420393 C70.5622281,34.3420393 72.6485282,38.4890493 73.970574,45.1269987 C74.9755114,50.1658265 74.8648656,53.6704542 66.7671923,52.424415" id="icon-logo-Fill-13"/> <path d="M192.774585,2.16939726 L192.774585,1.03042172 L181.367805,1.03042172 L181.367805,1.92110059 C182.508483,2.21040038 182.530156,2.67282445 182.898595,3.4108806 C183.149544,3.92683651 183.417603,4.50201916 183.417603,5.114788 C183.417603,5.80842411 183.113042,6.46105709 182.793652,7.02484998 L175.664415,19.4590459 L175.664415,11.2812016 L175.664415,6.94398272 C175.664415,3.87216569 176.805093,2.51450685 177.945771,1.91312776 L177.945771,1.03042172 L166.538991,1.03042172 L166.538991,1.91996161 C167.679669,2.51450685 168.820347,3.8391354 168.820347,6.80730565 L168.820347,60.3061257 C168.820347,63.3699699 167.679669,64.7276288 166.538991,65.3312858 L166.538991,65.9520275 L177.945771,65.9520275 L177.945771,65.3392586 C176.805093,64.7390185 176.004337,63.3802207 176.004337,60.3061257 C176.004337,57.3015082 175.921067,39.5334898 175.921067,39.5334898 L183.649161,25.4956163 L183.649161,60.3061257 C183.649161,63.3779427 182.508483,64.7344626 181.367805,65.3358417 L181.367805,65.9520275 L192.774585,65.9520275 L192.774585,65.3142012 C191.633907,64.7128221 191.633907,63.3881935 191.633907,60.4450807 L191.633907,6.94398272 C191.633907,3.90519598 191.633907,2.54753714 192.774585,1.93704625" id="icon-logo-Fill-15"/> <path d="M110.786641,48.671035 L110.064592,48.3350372 C106.366514,54.1586191 99.98328,52.6802289 96.2464188,52.4296543 L95.7593493,52.4023189 C95.7593493,52.4023189 95.8175238,52.0002605 95.8175238,45.5411302 L95.8175238,38.1275384 L96.1494611,35.1992323 L104.131926,35.1992323 L101.105707,28.3653791 L96.1574459,28.3653791 C96.167712,21.5315258 96.1779781,15.0108909 96.1779781,15.0108909 C96.1779781,15.0108909 104.444472,14.1099612 109.546724,18.823042 L110.14558,18.4881832 L109.207943,1.18258885 L108.784752,0.682578589 C105.782487,1.22586992 98.1878528,1.31129309 92.118305,1.2919305 C90.3742083,1.28509665 88.9734557,1.27370689 87.8327777,1.26003919 L87.8327777,1.93659066 C87.8327777,2.17235859 88.3369574,2.51405126 88.6586286,3.0288682 C89.1582456,3.82387313 89.2472185,5.01524154 89.2643286,6.80685006 C89.3247846,12.5142565 88.9734557,43.453388 88.9734557,56.1973853 L88.9734557,60.3056701 C88.9734557,63.3501517 87.8327777,64.7089496 87.8327777,65.3171625 L87.8327777,65.9515719 L114.068372,65.9515719 L114.068372,65.3069117 L110.786641,48.671035 Z" id="icon-logo-Fill-17"/> </g> </symbol><symbol viewBox="-119.65 -200.097 95 91" id="icon-mailru"><title>icon-mailru</title> <path id="icon-mailru-path22" inkscape:connector-curvature="0" fill="#134785" d="M515.407,117.3c0,8.271-6.766,15.038-15.038,15.038H15.039C6.767,132.338,0,125.57,0,117.3V15.04C0,6.768,6.767,0.002,15.039,0.002h485.331c8.272,0,15.038,6.767,15.038,15.038V117.3"/> <path id="icon-mailru-path24" inkscape:connector-curvature="0" d="M-55.909-155.027c-0.535-10.397-8.253-16.65-17.573-16.65h-0.353c-10.756,0-16.721,8.459-16.721,18.068c0,10.757,7.217,17.554,16.68,17.554c10.55,0,17.488-7.729,17.99-16.871L-55.909-155.027zM-73.781-180.981c7.188,0,13.946,3.177,18.906,8.151v0.019c0-2.388,1.607-4.188,3.839-4.188l0.564-0.003c3.489,0,4.206,3.301,4.206,4.347l0.018,37.129c-0.247,2.432,2.508,3.687,4.036,2.127c5.962-6.127,13.094-31.497-3.707-46.196c-15.658-13.704-36.667-11.446-47.841-3.744c-11.877,8.191-19.479,26.324-12.095,43.354c8.048,18.575,31.078,24.115,44.765,18.587c6.932-2.796,10.133,6.573,2.934,9.634c-10.876,4.632-41.149,4.165-55.292-20.331c-9.554-16.542-9.046-45.645,16.295-60.724c19.385-11.537,44.944-8.345,60.356,7.751c16.11,16.828,15.17,48.338-0.544,60.586c-7.119,5.565-17.693,0.15-17.626-7.96l-0.073-2.651c-4.958,4.919-11.554,7.789-18.742,7.789c-14.201,0-26.696-12.492-26.696-26.693C-100.477-168.34-87.982-180.981-73.781-180.981L-73.781-180.981"/> <path id="icon-mailru-path26" inkscape:connector-curvature="0" fill="#F89C0E" d="M353.147,93.892c-0.028,2.3-2.434,4.653-5.92,4.653c-3.521,0-5.711-2.566-5.711-4.841l0.006-3.93c0.039-2.362,2.228-4.816,5.795-4.816c3.904,0,5.843,2.632,5.843,5.104L353.147,93.892"/> <path id="icon-mailru-path28" inkscape:connector-curvature="0" fill="#FFFFFF" d="M294.396,29.452c0,2.423-2.427,4.413-5.915,4.413c-3.517,0-5.707-2.407-5.707-4.678l0.002-3.123c0.041-2.363,2.105-5.01,5.672-5.01c3.902,0,5.948,2.532,5.948,5.01V29.452"/> <path id="icon-mailru-path30" inkscape:connector-curvature="0" fill="#F89C0E" d="M476.214,33.996v2.542h1.849c0.479,0,0.848-0.117,1.108-0.348c0.254-0.235,0.389-0.556,0.396-0.961c-0.007-0.399-0.137-0.702-0.383-0.91c-0.243-0.209-0.67-0.317-1.271-0.323H476.214z M474.96,40.434v-7.253h3.152c0.904,0.01,1.585,0.171,2.056,0.496c0.463,0.322,0.695,0.828,0.708,1.521c0,0.459-0.143,0.835-0.429,1.133c-0.279,0.299-0.649,0.495-1.087,0.577v0.06c0.434,0.088,0.755,0.248,0.957,0.487c0.204,0.242,0.317,0.66,0.351,1.244c0.011,0.712,0.041,1.144,0.078,1.292c0.035,0.155,0.103,0.299,0.205,0.442h-1.263c-0.122-0.15-0.193-0.303-0.229-0.468c-0.035-0.159-0.053-0.518-0.053-1.07c-0.015-0.65-0.138-1.069-0.385-1.257c-0.246-0.19-0.599-0.287-1.066-0.287h-1.742v3.082H474.96"/> <path id="icon-mailru-path32" inkscape:connector-curvature="0" fill="#F89C0E" d="M477.81,43.196c-3.522,0-6.386-2.854-6.386-6.377c0-3.529,2.863-6.382,6.386-6.382c3.524,0,6.379,2.853,6.379,6.382C484.188,40.342,481.334,43.196,477.81,43.196z M477.815,29.319c-4.15,0-7.52,3.366-7.52,7.52s3.369,7.521,7.52,7.521c4.156,0,7.519-3.368,7.519-7.521S481.972,29.319,477.815,29.319"/> <path id="icon-mailru-path34" inkscape:connector-curvature="0" fill="#FFFFFF" d="M189.314,38.383c-7.138-0.104-12.603,4.04-15.975,6.797c-3.745-4.01-8.535-6.458-13.461-6.764c-5.192-0.321-10.062,1.428-13.159,3.943c-1.084-2.516-2.514-3.996-4.964-3.996c-2.681,0-5.536,2.296-5.536,6.034s0.033,48.509,0.033,48.509c0,2.791,2.378,5.61,5.775,5.61c3.745,0,5.815-2.861,5.815-5.628V56.907c0-3.501,5.986-7.646,11.046-7.581c3.233,0.046,7.076,3.231,7.076,8.263l0.029,35.389c0,3.125,3.148,5.521,6.003,5.521c3.395,0,5.966-2.567,5.966-5.49V57.248c0-4.386,6.658-8.057,11.216-7.82c3.571,0.189,6.732,4.081,6.732,7.82v35.711c0,3.09,2.901,5.54,6.033,5.54c2.749,0,5.93-1.821,5.93-5.593V57.349C207.913,44.298,195.024,38.211,189.314,38.383"/> <path id="icon-mailru-path36" inkscape:connector-curvature="0" fill="#FFFFFF" d="M288.531,38.35c-3.483,0.013-5.731,2.868-5.736,5.767l0.011,48.735c-0.023,3.237,2.538,5.646,5.704,5.646c3.61,0,5.918-2.822,5.918-5.897l0.024-48.4C294.452,41.336,291.562,38.339,288.531,38.35"/> <path id="icon-mailru-path38" inkscape:connector-curvature="0" fill="#FFFFFF" d="M243.799,87.382c-10.475,0-18.962-8.485-18.962-18.954s8.487-18.953,18.962-18.953c10.473,0,18.964,8.484,18.964,18.953S254.271,87.382,243.799,87.382L243.799,87.382z M268.3,38.363c-3.272-0.003-5.588,2.614-5.588,5.167v1.99c-5.162-4.397-11.851-7.126-19.076-7.138c-15.893-0.022-29.967,13.364-29.967,30.113c0,15.357,13.411,30.021,29.967,30.021c6.698,0,13.901-2.573,19.02-6.944l0.015,1.422c0,2.727,2.16,5.522,5.708,5.522c4.03,0,5.833-3.22,5.833-5.76V43.843C274.254,41.544,271.732,38.368,268.3,38.363"/> <path id="icon-mailru-path40" inkscape:connector-curvature="0" fill="#FFFFFF" d="M328.435,86.874c-7.378-0.006-13.957-5.682-13.957-14.046l0.009-46.332c-0.009-3.2-2.62-5.441-5.812-5.441c-3.71,0.014-5.849,2.742-5.849,5.441v46.379c-0.044,14.39,11.858,25.671,25.403,25.671c4.024,0,5.963-3.26,5.963-6.027C334.191,89.882,332.112,86.874,328.435,86.874"/> <path id="icon-mailru-path42" inkscape:connector-curvature="0" fill="#F89C0E" d="M391.233,38.341c-16.233,0.07-30.08,14.377-30,30.124v24.544c0,3.196,2.615,5.537,5.373,5.537c3.281,0,5.827-2.42,5.827-5.369V68.258c-0.009-8.922,7.785-18.769,18.73-18.716c3.56,0.014,5.901-2.687,5.88-5.679C397.031,41.475,395.316,38.326,391.233,38.341"/> <path id="icon-mailru-path44" inkscape:connector-curvature="0" fill="#F89C0E" d="M458.656,38.341c-3.451,0-5.675,2.829-5.675,5.437l0.002,24.7c0,9.531-8.029,18.842-19.192,18.842c-9.126,0-18.795-7.919-18.795-18.667V43.91c0-2.595-1.947-5.569-5.813-5.569c-2.728,0-5.517,2.29-5.517,5.461V68.46c0,15.97,14.269,30.03,30.089,30.03c17.271,0,30.525-14.806,30.525-29.956V43.792C464.28,41.016,461.992,38.341,458.656,38.341"/> <rect y="0.002" fill="none" width="515.375" height="132.336"/> </symbol><symbol viewBox="0 0 95.481 95.481" id="icon-ok"><title>Fill 128</title><desc>Created with Sketch.</desc> <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch -->    <g> <path d="M43.041,67.254c-7.402-0.772-14.076-2.595-19.79-7.064c-0.709-0.556-1.441-1.092-2.088-1.713c-2.501-2.402-2.753-5.153-0.774-7.988c1.693-2.426,4.535-3.075,7.489-1.682c0.572,0.27,1.117,0.607,1.639,0.969c10.649,7.317,25.278,7.519,35.967,0.329c1.059-0.812,2.191-1.474,3.503-1.812c2.551-0.655,4.93,0.282,6.299,2.514c1.564,2.549,1.544,5.037-0.383,7.016c-2.956,3.034-6.511,5.229-10.461,6.761c-3.735,1.448-7.826,2.177-11.875,2.661c0.611,0.665,0.899,0.992,1.281,1.376c5.498,5.524,11.02,11.025,16.5,16.566c1.867,1.888,2.257,4.229,1.229,6.425c-1.124,2.4-3.64,3.979-6.107,3.81c-1.563-0.108-2.782-0.886-3.865-1.977c-4.149-4.175-8.376-8.273-12.441-12.527c-1.183-1.237-1.752-1.003-2.796,0.071c-4.174,4.297-8.416,8.528-12.683,12.735c-1.916,1.889-4.196,2.229-6.418,1.15c-2.362-1.145-3.865-3.556-3.749-5.979c0.08-1.639,0.886-2.891,2.011-4.014c5.441-5.433,10.867-10.88,16.295-16.322C42.183,68.197,42.518,67.813,43.041,67.254z"/> <path d="M47.55,48.329c-13.205-0.045-24.033-10.992-23.956-24.218C23.67,10.739,34.505-0.037,47.84,0c13.362,0.036,24.087,10.967,24.02,24.478C71.792,37.677,60.889,48.375,47.55,48.329z M59.551,24.143c-0.023-6.567-5.253-11.795-11.807-11.801c-6.609-0.007-11.886,5.316-11.835,11.943c0.049,6.542,5.324,11.733,11.896,11.709C54.357,35.971,59.573,30.709,59.551,24.143z"/> </g> </symbol><symbol viewBox="0 0 14 11" id="icon-photo"><title>Shape Copy 10</title><desc>Created with Sketch.</desc> <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch -->    <g> <g id="icon-photo-01_tablet_main_a" transform="translate(-42.000000, -652.000000)"> <g id="icon-photo-Group-19-Copy" transform="translate(42.000000, 647.000000)"> <path d="M14,8 L14,15 L13,16 L1,16 L0,15 L0,8 L1,7 L3.5,7 L5.5,5 L8.5,5 L10.5,7 L13,7 L14,8 L14,8 Z M9.5,11 C9.5,9.6 8.4,8.5 7,8.5 C5.6,8.5 4.5,9.6 4.5,11 C4.5,12.4 5.6,13.5 7,13.5 C8.4,13.5 9.5,12.4 9.5,11 L9.5,11 Z" id="icon-photo-Shape-Copy-10"/> </g> </g> </g> </symbol><symbol viewBox="0 0 22 21" id="icon-print"><title>icon-print</title> <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch --> <g transform="translate(-127.000000, -687.000000)"> <path d="M142,703 L149,703 L149,692 L127,692 L127,703 L134,703 L134,708 L142,708 L142,703 Z M135,697 L141,697 L141,707 L135,707 L135,697 Z M134,687 L142,687 L142,691 L134,691 L134,687 Z" id="icon-print-Combined-Shape"/> </g> </symbol><symbol viewBox="0 0 27 24" id="icon-quotes"><title>icon-quotes</title> <g> <polygon points="0 0 0 15 8 15 2 24 6 24 12 15 12 0"/> <polygon points="15 0 15 15 23 15 17 24 21 24 27 15 27 0"/> </g> </symbol><symbol viewBox="0 0 19 19" id="icon-search"><title>Combined Shape</title><desc>Created with Sketch.</desc> <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch -->    <g id="icon-search-Page-1" stroke="none" stroke-width="1" fill-rule="evenodd"> <g id="icon-search-01_desktop_main" transform="translate(-1311.000000, -386.000000)"> <path d="M1325.21495,398.300981 C1326.08795,397.052981 1326.59995,395.534981 1326.59995,393.899981 C1326.59995,389.654981 1323.14495,386.199981 1318.89995,386.199981 C1314.65495,386.199981 1311.19995,389.654981 1311.19995,393.899981 C1311.19995,398.144981 1314.65495,401.599981 1318.89995,401.599981 C1320.78995,401.599981 1322.52395,400.914981 1323.86595,399.779981 L1328.26795,404.181981 L1329.68195,402.767981 L1325.21495,398.300981 Z M1318.89995,399.899981 C1315.59195,399.899981 1312.89995,397.207981 1312.89995,393.899981 C1312.89995,390.591981 1315.59195,387.899981 1318.89995,387.899981 C1322.20795,387.899981 1324.89995,390.591981 1324.89995,393.899981 C1324.89995,397.207981 1322.20795,399.899981 1318.89995,399.899981 Z" id="icon-search-Combined-Shape"/> </g> </g> </symbol><symbol viewBox="0 0 20 20" id="icon-share"><title>icon-share</title> <g> <path d="M3.33333333,13.2866667 C1.52066667,13.2866667 0.0466666667,11.812 0.0466666667,10 C0.0466666667,8.188 1.52066667,6.71333333 3.33333333,6.71333333 C5.146,6.71333333 6.62,8.188 6.62,10 C6.62,11.812 5.146,13.2866667 3.33333333,13.2866667 L3.33333333,13.2866667 Z" id="icon-share-Fill-61"/> <path d="M16.6666667,6.62 C14.854,6.62 13.38,5.14533333 13.38,3.33333333 C13.38,1.52133333 14.854,0.0466666667 16.6666667,0.0466666667 C18.4793333,0.0466666667 19.9533333,1.52133333 19.9533333,3.33333333 C19.9533333,5.14533333 18.4793333,6.62 16.6666667,6.62 L16.6666667,6.62 Z" id="icon-share-Fill-62"/> <path d="M16.6666667,19.9533333 C14.854,19.9533333 13.38,18.4786667 13.38,16.6666667 C13.38,14.8546667 14.854,13.38 16.6666667,13.38 C18.4793333,13.38 19.9533333,14.8546667 19.9533333,16.6666667 C19.9533333,18.4786667 18.4793333,19.9533333 16.6666667,19.9533333 L16.6666667,19.9533333 Z" id="icon-share-Fill-63"/> <polyline id="icon-share-Fill-64" points="13.9926667 16.0753333 5.41066667 11.784 6.00733333 10.5913333 14.5893333 14.8826667 13.9926667 16.0753333"/> <polyline id="icon-share-Fill-65" points="6.00733333 9.40866667 5.41066667 8.216 13.9926667 3.92466667 14.5893333 5.11733333 6.00733333 9.40866667"/> </g> </symbol><symbol viewBox="0 0 8 15" id="icon-speaker"><title>icon-speaker</title> <g stroke="none" stroke-width="1" fill-rule="evenodd"> <g transform="translate(-1036.000000, -1321.000000)"> <g transform="translate(1030.000000, 1317.000000)"> <path d="M8.97289594,7.21755283 C9.16211958,7.29013862 9.17513496,7.41353446 9.14760242,7.58673917 C8.93134683,8.94734728 8.72435218,10.3097075 8.51760783,11.6718173 C8.46354393,12.0272374 8.19647829,12.239238 7.98047299,12.4842776 C7.94192743,12.5280793 7.85207123,12.5358385 7.78424106,12.5435977 C7.37100266,12.5901527 6.95726366,12.6332036 6.54327436,12.6747527 C6.283217,12.7010338 6.15806909,12.6011657 6.12953537,12.3438616 C6.08323064,11.9241155 6.03392236,11.5043694 6.0013839,11.0833718 C5.99362473,10.9842547 6.01840402,10.8568541 6.07797443,10.7825163 C7.02609501,9.59886731 7.98247536,8.42197634 8.93735393,7.24358359 C8.9451131,7.23407235 8.95762789,7.22856585 8.97289594,7.21755283 Z M12.6968956,7.32981274 C12.6737595,7.1414842 12.5191366,7 12.3361089,7 L11.5,7 L10.6638911,7 C10.4808634,7 10.3262405,7.1414842 10.3031044,7.32981274 C10.2682856,7.61254335 9.10575062,15.513544 9.00404312,16.3317745 C8.98755002,16.4637472 9.02099437,16.5564847 9.11399717,16.6523135 C9.71759908,17.2724661 10.8489804,18.4440503 11.3059769,18.9158228 C11.3598086,18.9712276 11.4296752,18.9992866 11.5,19 C11.5703248,18.9992866 11.6401914,18.9712276 11.6940231,18.9158228 C12.1512487,18.4440503 13.2824009,17.2724661 13.8860028,16.6523135 C13.9790056,16.5562469 14.01245,16.4637472 13.9959569,16.3317745 C13.8940203,15.513544 12.7314853,7.61254335 12.6968956,7.32981274 Z M9.84944379,4 C9.75157435,4 9.68320622,4.11685974 9.71692201,4.22725849 C9.84031243,4.63177299 10.1048877,5.47563518 10.255204,5.93689407 C10.2737008,5.99363846 10.3544782,6.05656294 10.4066909,6.05712477 C11.1542917,6.06499033 11.9021267,6.06555215 12.6499616,6.05600112 C12.7042815,6.05543929 12.7845906,5.97790734 12.807302,5.91329739 C12.9089176,5.62367625 12.9939095,5.3253468 13.0854572,5.03066923 C13.1678736,4.7654875 13.2505241,4.50058669 13.335516,4.22894397 C13.3699342,4.11826431 13.3020344,4.00028091 13.2034625,4.00028091 L9.84944379,4.00028091 L9.84944379,4 Z"/> </g> </g> </g> </symbol><symbol viewBox="0 0 300 300" id="icon-telegram"><title>icon-telegram</title> <g id="icon-telegram-XMLID_496_"> <path id="icon-telegram-XMLID_497_" d="M5.299,144.645l69.126,25.8l26.756,86.047c1.712,5.511,8.451,7.548,12.924,3.891l38.532-31.412c4.039-3.291,9.792-3.455,14.013-0.391l69.498,50.457c4.785,3.478,11.564,0.856,12.764-4.926L299.823,29.22c1.31-6.316-4.896-11.585-10.91-9.259L5.218,129.402C-1.783,132.102-1.722,142.014,5.299,144.645z M96.869,156.711l135.098-83.207c2.428-1.491,4.926,1.792,2.841,3.726L123.313,180.87c-3.919,3.648-6.447,8.53-7.163,13.829l-3.798,28.146c-0.503,3.758-5.782,4.131-6.819,0.494l-14.607-51.325C89.253,166.16,91.691,159.907,96.869,156.711z"/> </g> </symbol><symbol viewBox="0 0 500 500" id="icon-tw"><title>Fill 128</title><desc>Created with Sketch.</desc> <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch -->    <g> <path d="M512.002,97.211c-18.84,8.354-39.082,14.001-60.33,16.54c21.686-13,38.342-33.585,46.186-58.115c-20.299,12.039-42.777,20.78-66.705,25.49c-19.16-20.415-46.461-33.17-76.674-33.17c-58.011,0-105.042,47.029-105.042,105.039c0,8.233,0.929,16.25,2.72,23.939c-87.3-4.382-164.701-46.2-216.509-109.753c-9.042,15.514-14.223,33.558-14.223,52.809c0,36.444,18.544,68.596,46.73,87.433c-17.219-0.546-33.416-5.271-47.577-13.139c-0.01,0.438-0.01,0.878-0.01,1.321c0,50.894,36.209,93.348,84.261,103c-8.813,2.399-18.094,3.687-27.674,3.687c-6.769,0-13.349-0.66-19.764-1.888c13.368,41.73,52.16,72.104,98.126,72.949c-35.95,28.176-81.243,44.967-130.458,44.967c-8.479,0-16.84-0.496-25.058-1.471c46.486,29.807,101.701,47.197,161.021,47.197c193.211,0,298.868-160.062,298.868-298.872c0-4.554-0.104-9.084-0.305-13.59C480.111,136.775,497.92,118.275,512.002,97.211z"/> </g> </symbol><symbol viewBox="0 0 18 17" id="icon-user"><title>Shape Copy</title><desc>Created with Sketch.</desc> <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch -->    <g transform="translate(-270.000000, -21.000000)"> <path d="M279,29 C281.223706,29 283,27.2133333 283,25 C283,22.7866667 281.223706,21 279,21 C276.789649,21 275,22.7866667 275,25 C275,27.2133333 276.789649,29 279,29 L279,29 Z M270,35.2 L270,38 L288,38 L288,35.2 C288,32.365 281.995714,31 279,31 C276.004286,31 270,32.365 270,35.2 Z"/> </g> </symbol><symbol viewBox="0 0 11 11" id="icon-video"><title>Combined Shape Copy</title><desc>Created with Sketch.</desc> <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch -->    <g> <g id="icon-video-01_tablet_main_a" transform="translate(-140.000000, -652.000000)"> <g id="icon-video-Group-19-Copy" transform="translate(42.000000, 647.000000)"> <path d="M103.5,16 C100.467366,16 98,13.5326344 98,10.5 C98,7.46736562 100.467366,5 103.5,5 C106.532634,5 109,7.46736562 109,10.5 C109,13.5326344 106.532634,16 103.5,16 Z M102.130005,8.28997803 L102.130005,12.7099781 L105.918396,10.4999781 L102.130005,8.28997803 Z" id="icon-video-Combined-Shape-Copy"/> </g> </g> </g> </symbol><symbol viewBox="0 0 14 8" id="icon-view"><title>icon-view</title> <g transform="translate(-371.000000, -906.000000)"> <path d="M378,906 C375.328896,906 372.890738,907.39777 371.104825,909.687732 C370.965058,909.881041 370.965058,910.133829 371.104825,910.327138 C372.890738,912.60223 375.328896,914 378,914 C380.671104,914 383.109262,912.60223 384.895175,910.312268 C385.034942,910.118959 385.034942,909.866171 384.895175,909.672862 C383.109262,907.39777 380.671104,906 378,906 Z M378.137082,911.995689 C376.922923,912.073951 375.943763,911.076107 376.002513,909.863041 C376.061262,908.865197 376.864174,908.063008 377.862918,908.004311 C379.077077,907.926049 380.056237,908.923893 379.997487,910.136959 C379.938738,911.115238 379.116243,911.936992 378.137082,911.995689 Z"/> </g> </symbol><symbol viewBox="0 0 19 11" id="icon-vk"><title>Fill 128</title><desc>Created with Sketch.</desc> <!-- Generator: Sketch 40.3 (33839) - http://www.bohemiancoding.com/sketch -->    <g transform="translate(-95.000000, -5584.000000)"> <path d="M104.022695,5594.47676 L105.12515,5594.47676 C105.12515,5594.47676 105.458126,5594.44039 105.628251,5594.25683 C105.784945,5594.08894 105.779908,5593.77276 105.779908,5593.77276 C105.779908,5593.77276 105.758083,5592.29368 106.444739,5592.07598 C107.121322,5591.86109 107.990416,5593.50526 108.911554,5594.13763 C109.607723,5594.61611 110.137126,5594.51146 110.137126,5594.51146 L112.600023,5594.47676 C112.600023,5594.47676 113.888273,5594.39729 113.277166,5593.38438 C113.227359,5593.30155 112.921246,5592.63504 111.446082,5591.26565 C109.901525,5589.83246 110.108585,5590.06414 111.968769,5587.58502 C113.101444,5586.07515 113.554738,5585.15346 113.413154,5584.75836 C113.278285,5584.3823 112.445008,5584.48191 112.445008,5584.48191 L109.67208,5584.4987 C109.67208,5584.4987 109.466139,5584.47072 109.313922,5584.56194 C109.165062,5584.65148 109.069367,5584.85966 109.069367,5584.85966 C109.069367,5584.85966 108.630064,5586.02815 108.045259,5587.02148 C106.810173,5589.11838 106.316586,5589.22918 106.114562,5589.09879 C105.645039,5588.79548 105.76256,5587.87994 105.76256,5587.22966 C105.76256,5585.19767 106.070912,5584.3504 105.162086,5584.13103 C104.861009,5584.05828 104.638839,5584.01015 103.86768,5584.00231 C102.878268,5583.99224 102.041073,5584.00567 101.567073,5584.23792 C101.251446,5584.39237 101.008011,5584.73654 101.156311,5584.75613 C101.339867,5584.78075 101.754547,5584.86805 101.975038,5585.16745 C102.258766,5585.55415 102.249252,5586.42268 102.249252,5586.42268 C102.249252,5586.42268 102.412103,5588.8145 101.86759,5589.1111 C101.493763,5589.31537 100.981149,5588.89901 99.8803721,5586.99685 C99.316273,5586.02255 98.8904006,5584.94528 98.8904006,5584.94528 C98.8904006,5584.94528 98.8086958,5584.74437 98.6620748,5584.63637 C98.484115,5584.50597 98.2362024,5584.46456 98.2362024,5584.46456 L95.6009419,5584.48191 C95.6009419,5584.48191 95.2052891,5584.4931 95.0603469,5584.66491 C94.9310742,5584.81768 95.0497141,5585.13443 95.0497141,5585.13443 C95.0497141,5585.13443 97.1124812,5589.96061 99.4489035,5592.39273 C101.590577,5594.62338 104.022695,5594.47676 104.022695,5594.47676" id="icon-vk-Fill-128"/> </g> </symbol><symbol viewBox="0 0 13 13" id="icon-world"><title>icon-world</title> <g stroke="none" stroke-width="1" fill-rule="evenodd"> <g transform="translate(-1035.000000, -1472.000000)"> <g transform="translate(1030.000000, 1467.000000)"> <path d="M11.5,5 C7.91013072,5 5,7.91013072 5,11.5 C5,15.0898693 7.91013072,18 11.5,18 C15.0898693,18 18,15.0898693 18,11.5 C18,7.91013072 15.0898693,5 11.5,5 L11.5,5 Z M9.58823529,7.03921569 C9.18464052,7.59150327 8.80228758,8.29248366 8.54738562,9.14215686 L7.27287582,9.14215686 C7.78267974,8.22875817 8.58986928,7.46405229 9.58823529,7.03921569 L9.58823529,7.03921569 Z M6.84803922,12.880719 C6.72058824,12.4346405 6.65686275,11.9885621 6.65686275,11.5 C6.65686275,11.0326797 6.72058824,10.5653595 6.84803922,10.119281 L8.31372549,10.119281 C8.25,10.5441176 8.20751634,11.0114379 8.20751634,11.5 C8.20751634,11.9885621 8.25,12.4558824 8.31372549,12.880719 L6.84803922,12.880719 L6.84803922,12.880719 Z M7.25163399,13.8578431 L8.52614379,13.8578431 C8.78104575,14.7075163 9.16339869,15.4084967 9.56699346,15.9607843 C8.58986928,15.5359477 7.78267974,14.7712418 7.25163399,13.8578431 L7.25163399,13.8578431 Z M11.0114379,16.130719 C10.5441176,15.6633987 9.94934641,14.8986928 9.56699346,13.8366013 L11.0114379,13.8366013 L11.0114379,16.130719 L11.0114379,16.130719 Z M11.0114379,12.880719 L9.29084967,12.880719 C9.20588235,12.4558824 9.16339869,12.0098039 9.16339869,11.5 C9.16339869,11.0114379 9.20588235,10.5441176 9.29084967,10.119281 L11.0114379,10.119281 L11.0114379,12.880719 L11.0114379,12.880719 Z M11.0114379,9.14215686 L9.56699346,9.14215686 C9.94934641,8.08006536 10.5441176,7.31535948 11.0114379,6.84803922 L11.0114379,9.14215686 L11.0114379,9.14215686 Z M15.748366,9.14215686 L14.4738562,9.14215686 C14.2189542,8.29248366 13.8366013,7.59150327 13.4330065,7.03921569 C14.4101307,7.46405229 15.2173203,8.22875817 15.748366,9.14215686 L15.748366,9.14215686 Z M11.9885621,6.86928105 C12.4558824,7.33660131 13.0506536,8.10130719 13.4330065,9.16339869 L11.9885621,9.16339869 L11.9885621,6.86928105 L11.9885621,6.86928105 Z M11.9885621,10.119281 L13.7091503,10.119281 C13.7941176,10.5441176 13.8366013,10.9901961 13.8366013,11.5 C13.8366013,11.9885621 13.7941176,12.4558824 13.7091503,12.880719 L11.9885621,12.880719 L11.9885621,10.119281 L11.9885621,10.119281 Z M11.9885621,13.8578431 L13.4330065,13.8578431 C13.0506536,14.9199346 12.4558824,15.6846405 11.9885621,16.1519608 L11.9885621,13.8578431 L11.9885621,13.8578431 Z M13.4117647,15.9607843 C13.8153595,15.4084967 14.1977124,14.7075163 14.4526144,13.8578431 L15.7271242,13.8578431 C15.2173203,14.7712418 14.4101307,15.5359477 13.4117647,15.9607843 L13.4117647,15.9607843 Z M14.6862745,12.880719 C14.75,12.4558824 14.7924837,11.9885621 14.7924837,11.5 C14.7924837,11.0114379 14.75,10.5441176 14.6862745,10.119281 L16.1519608,10.119281 C16.2794118,10.5653595 16.3431373,11.0114379 16.3431373,11.5 C16.3431373,11.9673203 16.2794118,12.4346405 16.1519608,12.880719 L14.6862745,12.880719 L14.6862745,12.880719 Z"/> </g> </g> </g> </symbol>
        <symbol viewBox="0 0 11 15" id="icon-zip">
            <title>icon-zip</title>
            <g stroke="none" stroke-width="1" fill-rule="evenodd">
                <g transform="translate(-1036.000000, -1406.000000)">
                    <g transform="translate(1030.000000, 1402.000000)">
                        <polygon points="6 12.1988385 12.7569559 4 11.4762937 9.87479414 16.9525873 9.87479414 9.34987432 19 11.5608044 12.1988385"/>
                    </g>
                </g>
            </g>
        </symbol>
        <symbol viewBox="0 0 15 15" id="icon-army">
            <g stroke="none" stroke-width="1" fill-rule="evenodd">
                <path d="M9.9,14.49 L8.33,9.07 L7.33,10.07 L7.58,12.59 L6.16,14 L4.88,11.76 C4.42741328,11.8600196 3.95527595,11.7190454 3.63162346,11.3872507 C3.30797096,11.055456 3.17876861,10.5799625 3.29,10.13 L1.09,8.82 L2.45,7.46 L5,7.71 L6,6.71 L0.54,5.16 L2.35,3.64 L9,3.7 L11.17,1.57 L13.57,0.45 C13.8988527,0.304118466 14.2807206,0.346123936 14.57,0.56 L14.57,0.56 C14.7602611,0.808697783 14.8058314,1.13908255 14.69,1.43 L13.38,4 L11.38,6 L11.44,12.63 L9.9,14.49 Z M8.77,7.38 L10.29,12.64 L10.51,12.38 L10.45,5.7 L12.7,3.45 L13.7,1.36 L11.62,2.36 L9.34,4.59 L2.67,4.53 L2.4,4.76 L7.67,6.27 L5.3,8.64 L2.78,8.39 L2.53,8.64 L4.53,9.81 L4.26,10.2 C4.13739505,10.3776689 4.15822514,10.6173711 4.3096396,10.7712277 C4.46105407,10.9250843 4.7003923,10.9497467 4.88,10.83 L5.27,10.57 L6.4,12.57 L6.69,12.28 L6.4,9.74 L8.77,7.38 Z"></path>
            </g>
        </symbol>
        <symbol viewBox="0 0 15 15" id="icon-country">
            <g stroke="none" stroke-width="1" fill-rule="evenodd">
                <path d="M9.08,0.44 L2.65,0.44 L2.65,3.93 L9.07,3.93 L10.52,2.18 L9.08,0.44 Z M3.45,3.14 L3.45,1.23 L8.54,1.23 L9.34,2.23 L8.54,3.23 L3.45,3.14 Z"></path>
                <path d="M2.65,4.55 L2.65,8 L7.58,8 L9,6.29 L7.59,4.55 L2.65,4.55 Z M3.44,7.25 L3.44,5.34 L7,5.34 L7.8,6.34 L7,7.34 L3.44,7.25 Z"></path>
                <polygon points="2.12 0.44 1.31 0.44 1.31 12.8 0.15 12.8 0.15 13.61 7.57 13.61 7.57 12.8 2.12 12.8"></polygon>
            </g>
        </symbol>
        <symbol viewBox="0 0 15 15" id="icon-culture">
            <g stroke="none" stroke-width="1" fill-rule="evenodd">
                <path d="M11.68,0.07 L3.32,0.07 C1.72,0.07 0.1,0.91 0.1,2.78 C0.0449987667,3.4553005 0.264244487,4.12430088 0.708270375,4.63605953 C1.15229626,5.14781818 1.78369184,5.45921794 2.46,5.5 C2.98523513,5.52040364 3.50235043,5.36562083 3.93,5.06 L3.93,10 L4.74,10 L4.74,3.43 L4.74,3.43 C4.74700877,3.29342319 4.74700877,3.15657681 4.74,3.02 L4.74,2.61 L2.55,2.61 L2.55,3.42 L3.92,3.42 C3.92171689,3.79278432 3.75956047,4.14749754 3.47651851,4.39010493 C3.19347656,4.63271232 2.81813604,4.73871077 2.45,4.68 C1.99099821,4.63718199 1.56839588,4.41190188 1.27698887,4.05469329 C0.985581865,3.6974847 0.849763565,3.23824919 0.9,2.78 C0.9,1.38 2.2,0.88 3.31,0.88 L11.67,0.88 C12.78,0.88 14.08,1.38 14.08,2.78 C14.1302364,3.23824919 13.9944181,3.6974847 13.7030111,4.05469329 C13.4116041,4.41190188 12.9890018,4.63718199 12.53,4.68 C11.4,4.68 11.13,4.09 11.07,3.46 L11.07,3.46 L12.44,3.46 L12.44,2.61 L10.24,2.61 L10.24,3 L10.24,3.41 L10.24,3.41 L10.24,10 L11.05,10 L11.05,5.07 C11.478348,5.36440122 11.9906934,5.51178824 12.51,5.49 C13.1897675,5.45688965 13.8272413,5.15023878 14.2773987,4.63980919 C14.7275562,4.12937961 14.952119,3.45857477 14.9,2.78 C14.9,0.91 13.28,0.07 11.68,0.07 Z"></path>
                <rect x="8.15" y="2.65" width="0.81" height="7.36"></rect>
                <rect x="6.04" y="2.65" width="0.81" height="7.36"></rect>
            </g>
        </symbol>
        <symbol viewBox="0 0 15 15" id="icon-economy">
            <g stroke="none" stroke-width="1" fill-rule="evenodd">
                <polygon points="1.41 13.58 1.41 0.86 0.6 0.86 0.6 14.39 14.4 14.39 14.4 13.58"></polygon>
                <path d="M5.74,2 L3,2 L3,12 L5.74,12 L5.74,2 Z M3.85,11.2 L3.85,2.8 L4.93,2.8 L4.93,11.19 L3.85,11.2 Z"></path>
                <path d="M9.39,6.82 L6.69,6.82 L6.69,12 L9.39,12 L9.39,6.82 Z M7.5,11.19 L7.5,7.63 L8.58,7.63 L8.58,11.19 L7.5,11.19 Z"></path>
                <path d="M13.14,4.43 L10.44,4.43 L10.44,12 L13.14,12 L13.14,4.43 Z M11.25,11.19 L11.25,5.19 L12.33,5.19 L12.33,11.19 L11.25,11.19 Z"></path>
            </g>
        </symbol>
        <symbol viewBox="0 0 15 15" id="icon-hday">
            <g stroke="none" stroke-width="1" fill-rule="evenodd">
                <path d="M12.48,1.1 L12.48,0.36 L11.67,0.36 L11.67,1.1 L3.33,1.1 L3.33,0.36 L2.52,0.36 L2.52,1.1 L0.44,1.1 L0.44,10.84 L14.56,10.84 L14.56,1.1 L12.48,1.1 Z M3.33,2.42 L3.33,1.91 L11.67,1.91 L11.67,2.42 L12.48,2.42 L12.48,1.91 L13.75,1.91 L13.75,10 L1.25,10 L1.25,1.91 L2.52,1.91 L2.52,2.42 L3.33,2.42 Z"></path>
                <rect x="2.52" y="3.69" width="1.5" height="1.83"></rect>
                <rect x="5.34" y="3.69" width="1.5" height="1.83"></rect>
                <rect x="8.16" y="3.69" width="1.51" height="1.83"></rect>
                <rect x="10.97" y="3.69" width="1.51" height="1.83"></rect>
                <rect x="2.52" y="6.97" width="1.5" height="1.83"></rect>
                <rect x="5.34" y="6.97" width="1.5" height="1.83"></rect>
                <rect x="8.16" y="6.97" width="1.51" height="1.83"></rect>
                <rect x="10.97" y="6.97" width="1.51" height="1.83"></rect>
            </g>
        </symbol>
        <symbol viewBox="0 0 15 15" id="icon-it">
            <g stroke="none" stroke-width="1" fill-rule="evenodd">
                <path d="M10.29,14.09 L0.29,14.09 L0.29,0.91 L10.29,0.91 L10.29,14.09 Z M1.15,13.2 L9.4,13.2 L9.4,1.8 L1.15,1.8 L1.15,13.2 Z"></path>
                <path d="M8.56,10.73 L2,10.73 L2,2.73 L8.57,2.73 L8.56,10.73 Z M2.88,9.84 L7.67,9.84 L7.67,3.6 L2.88,3.6 L2.88,9.84 Z"></path>
                <path d="M5.28,12.72 C4.85474074,12.72 4.51,12.3752593 4.51,11.95 C4.51,11.5247407 4.85474074,11.18 5.28,11.18 C5.70525926,11.18 6.05,11.5247407 6.05,11.95 C6.05,12.3752593 5.70525926,12.72 5.28,12.72 Z"></path>
            </g>
        </symbol>
        <symbol viewBox="0 0 15 15" id="icon-mainnews">
            <g stroke="none" stroke-width="1" fill-rule="evenodd">
                <path d="M13.16,2.13 L13.16,0.06 L0.31,0.06 L0.31,8.74 C0.309989158,10.1389073 1.44110356,11.2744925 2.84,11.28 L13.31,11.28 C14.3444026,11.2800146 15.1844979,10.444388 15.19,9.41 L15.19,2.13 L13.16,2.13 Z M2.84,10.41 C1.91606924,10.4045003 1.16998363,9.65394713 1.17,8.73 L1.17,0.92 L12.3,0.92 L12.3,10.42 L2.84,10.41 Z M14.33,9.41 C14.33,9.96228475 13.8822847,10.41 13.33,10.41 L13.18,10.41 L13.18,3 L14.35,3 L14.33,9.41 Z"></path>
                <rect x="3.32" y="7.67" width="7.02" height="0.86"></rect>
                <rect x="3.32" y="5.23" width="7.02" height="0.86"></rect>
                <rect x="3.32" y="2.79" width="7.02" height="0.86"></rect>
            </g>
        </symbol>
        <symbol viewBox="0 0 15 15" id="icon-opinion">
            <g stroke="none" stroke-width="1" fill-rule="evenodd">
                <path d="M0.09,2.86 L0.09,8.09 L2.72,8.09 L7.53,10.58 L7.53,0.43 L2.72,2.86 L0.09,2.86 Z M3.09,3.55 L6.7,1.74 L6.7,9.24 L3.11,7.38 L3.09,3.55 Z M2.3,7.28 L0.9,7.28 L0.9,3.67 L2.3,3.67 L2.3,7.28 Z"></path>
                <rect transform="translate(10.369398, 9.476405) rotate(-62.660000) translate(-10.369398, -9.476405) " x="9.86939755" y="8.06140503" width="0.81" height="2.83"></rect>
                <rect transform="translate(10.373940, 1.510293) rotate(-26.800000) translate(-10.373940, -1.510293) " x="8.9639397" y="1.01029266" width="2.82" height="0.81"></rect>
                <rect x="9.64" y="5.09" width="2.55" height="0.81"></rect>
            </g>
        </symbol>
        <symbol viewBox="0 0 15 15" id="icon-politic">
            <g stroke="none" stroke-width="1" fill-rule="evenodd">
                <path d="M10.2,4.61 L12.67,0.89 L0.41,0.89 L0.41,3 L0.41,3 L0.41,3.79 L0.41,3.79 L0.41,5.39 L0.41,5.39 L0.41,6.18 L0.41,6.18 L0.41,13 L1.2,13 L1.2,8.33 L12.67,8.33 L10.2,4.61 Z M1.2,6.2 L10.3,6.2 L11.19,7.54 L1.2,7.54 L1.2,6.2 Z M11.2,1.68 L10.3,3 L1.2,3 L1.2,1.68 L11.2,1.68 Z M9.78,3.81 L9.25,4.61 L9.78,5.41 L1.2,5.41 L1.2,3.81 L9.78,3.81 Z"></path>
            </g>
        </symbol>
        <symbol viewBox="0 0 15 15" id="icon-sience">
            <g stroke="none" stroke-width="1" fill-rule="evenodd">
                <rect x="3.07" y="14.96" width="10.11" height="0.81"></rect>
                <path d="M9.3,13.45 C11.2380662,11.1565573 11.3048153,7.81910036 9.46,5.45 L10.3,4 L9.23,3.38 L10.44,1.29 L8.2,0.05 L7,2.14 L5.93,1.52 L2.14,8.08 L3.21,8.7 L2,10.82 L4.22,12.11 L5.44,10 L6.51,10.62 L9,6.26 C9.63621583,7.16613621 9.98469059,8.2429232 10,9.35 C9.99583724,10.5922027 9.58096189,11.7981539 8.82,12.78 L0.82,12.78 L0.82,13.59 L9.21,13.59 L9.3,13.45 Z M3.09,10.52 L3.91,9.1 L4.73,9.57 L3.92,11 L3.09,10.52 Z M9.18,4.34 L6.18,9.49 L3.18,7.78 L6.18,2.62 L9.18,4.34 Z M9.31,1.63 L8.52,3 L7.7,2.53 L8.5,1.14 L9.31,1.63 Z"></path>
            </g>
        </symbol>
        <symbol viewBox="0 0 15 15" id="icon-society">
            <g stroke="none" stroke-width="1" fill-rule="evenodd">
                <path d="M9.83,5.13 C9.82669216,4.13507095 9.18936338,3.25301794 8.24579046,2.93747889 C7.30221753,2.62193984 6.26249912,2.94317359 5.66136013,3.73597033 C5.06022114,4.52876707 5.0315129,5.61660039 5.59,6.44 L4.39,7.18 L4.39,11 L5.2,11 L5.2,7.63 L6.2,7.03 C6.99239085,7.58532351 8.04760915,7.58532351 8.84,7.03 L9.84,7.63 L9.84,11 L10.65,11 L10.65,7.18 L9.45,6.45 C9.70758259,6.05871035 9.84010982,5.59835262 9.83,5.13 Z M9.02,5.13 C9.02,5.96394997 8.34394997,6.64 7.51,6.64 C6.67605003,6.64 6,5.96394997 6,5.13 C6,4.29605003 6.67605003,3.62 7.51,3.62 C8.33612904,3.63094306 9.00007247,4.30379849 9,5.13 L9.02,5.13 Z"></path>
                <path d="M13.67,4 C14.3561066,3.00859691 14.1725713,1.65752462 13.246856,0.885078129 C12.3211408,0.11263164 10.95904,0.173975634 10.1065078,1.02650783 C9.25397563,1.87904002 9.19263164,3.24114078 9.96507813,4.16685601 C10.7375246,5.09257125 12.0885969,5.27610655 13.08,4.59 L14.08,5.19 L14.08,8.52 L14.89,8.52 L14.89,4.78 L13.67,4 Z M13.27,2.68 C13.27,3.51394997 12.59395,4.19 11.76,4.19 C10.92605,4.19 10.25,3.51394997 10.25,2.68 C10.25,1.84605003 10.92605,1.17 11.76,1.17 C12.1692924,1.16977555 12.561143,1.33570951 12.8458052,1.62979757 C13.1304673,1.92388563 13.2835528,2.32093197 13.27,2.73 L13.27,2.68 Z"></path>
                <path d="M5.57,2.73 C5.59001171,1.72656503 4.96253031,0.82403622 4.01495066,0.493317269 C3.06737102,0.162598317 2.01457488,0.478686047 1.40586946,1.27665843 C0.797164051,2.07463082 0.770584917,3.17353241 1.34,4 L0.14,4.73 L0.14,8.51 L0.95,8.51 L0.95,5.24 L1.95,4.64 C2.65929003,5.11987356 3.57525314,5.16998771 4.33266241,4.77036016 C5.09007168,4.37073262 5.56573939,3.58636022 5.57,2.73 L5.57,2.73 Z M3.25,4.24 C2.41605003,4.24 1.74,3.56394997 1.74,2.73 C1.74,1.89605003 2.41605003,1.22 3.25,1.22 C4.08394997,1.22 4.76,1.89605003 4.76,2.73 C4.76,3.56394997 4.08394997,4.24 3.25,4.24 L3.25,4.24 Z"></path>
            </g>
        </symbol>
        <symbol viewBox="0 0 15 15" id="icon-sport">
            <g stroke="none" stroke-width="1" fill-rule="evenodd">
                <rect x="2.76" y="14.11" width="7.48" height="0.81"></rect>
                <path d="M10.26,0.08 L2.74,0.08 L2.74,1.36 L0.31,1.36 L0.31,4.16 C0.320591342,5.69982475 1.30937271,7.06241372 2.77,7.55 C2.88683726,8.9899066 3.8204041,10.2346624 5.17,10.75 L5.17,12.9 L4,12.9 L4,13.71 L9,13.71 L9,12.9 L7.8,12.9 L7.8,10.74 C9.1495959,10.2246624 10.0831627,8.9799066 10.2,7.54 C11.6606273,7.05241372 12.6494087,5.68982475 12.66,4.15 L12.66,1.36 L10.26,1.36 L10.26,0.08 Z M9.45,0.89 L9.45,7.24 C9.19856438,8.67528171 7.95213879,9.72233698 6.495,9.72233698 C5.03786121,9.72233698 3.79143562,8.67528171 3.54,7.24 L3.54,0.89 L9.45,0.89 Z M2.74,2.17 L2.74,6.67 C1.75814378,6.2192059 1.12639017,5.24037777 1.12,4.16 L1.12,2.16 L2.74,2.17 Z M10.27,2.17 L11.88,2.17 L11.88,4.17 C11.8792976,5.25168803 11.2512256,6.23475733 10.27,6.69 L10.27,2.17 Z M6,12.89 L6,10.95 C6.17194315,10.9788645 6.34570713,10.9955726 6.52,11 C6.69429287,10.9955726 6.86805685,10.9788645 7.04,10.95 L7.04,12.9 L6,12.89 Z"></path>
            </g>
        </symbol>
        <symbol viewBox="0 0 100 100" id="loader"><title>loader</title><rect x="0" y="0" width="100" height="100" fill="none" class="bk"/><rect x="49" y="37.5" width="2" height="25" rx="5" ry="5" fill="#1a1919" transform="rotate(0 50 50) translate(0 -30)"> <animate attributeName="opacity" from="1" to="0" dur="1s" begin="0s" repeatCount="indefinite"/></rect><rect x="49" y="37.5" width="2" height="25" rx="5" ry="5" fill="#1a1919" transform="rotate(30 50 50) translate(0 -30)"> <animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.08333333333333333s" repeatCount="indefinite"/></rect><rect x="49" y="37.5" width="2" height="25" rx="5" ry="5" fill="#1a1919" transform="rotate(60 50 50) translate(0 -30)"> <animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.16666666666666666s" repeatCount="indefinite"/></rect><rect x="49" y="37.5" width="2" height="25" rx="5" ry="5" fill="#1a1919" transform="rotate(90 50 50) translate(0 -30)"> <animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.25s" repeatCount="indefinite"/></rect><rect x="49" y="37.5" width="2" height="25" rx="5" ry="5" fill="#1a1919" transform="rotate(120 50 50) translate(0 -30)"> <animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.3333333333333333s" repeatCount="indefinite"/></rect><rect x="49" y="37.5" width="2" height="25" rx="5" ry="5" fill="#1a1919" transform="rotate(150 50 50) translate(0 -30)"> <animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.4166666666666667s" repeatCount="indefinite"/></rect><rect x="49" y="37.5" width="2" height="25" rx="5" ry="5" fill="#1a1919" transform="rotate(180 50 50) translate(0 -30)"> <animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.5s" repeatCount="indefinite"/></rect><rect x="49" y="37.5" width="2" height="25" rx="5" ry="5" fill="#1a1919" transform="rotate(210 50 50) translate(0 -30)"> <animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.5833333333333334s" repeatCount="indefinite"/></rect><rect x="49" y="37.5" width="2" height="25" rx="5" ry="5" fill="#1a1919" transform="rotate(240 50 50) translate(0 -30)"> <animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.6666666666666666s" repeatCount="indefinite"/></rect><rect x="49" y="37.5" width="2" height="25" rx="5" ry="5" fill="#1a1919" transform="rotate(270 50 50) translate(0 -30)"> <animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.75s" repeatCount="indefinite"/></rect><rect x="49" y="37.5" width="2" height="25" rx="5" ry="5" fill="#1a1919" transform="rotate(300 50 50) translate(0 -30)"> <animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.8333333333333334s" repeatCount="indefinite"/></rect><rect x="49" y="37.5" width="2" height="25" rx="5" ry="5" fill="#1a1919" transform="rotate(330 50 50) translate(0 -30)"> <animate attributeName="opacity" from="1" to="0" dur="1s" begin="0.9166666666666666s" repeatCount="indefinite"/></rect></symbol><symbol viewBox="0 0 264 88" id="pswp-default-skin"><title>default-skin 2</title><g fill="none" fill-rule="evenodd"><g><path d="M67.002 59.5v3.768c-6.307.84-9.184 5.75-10.002 9.732 2.22-2.83 5.564-5.098 10.002-5.098V71.5L73 65.585 67.002 59.5z" id="pswp-default-skin-Shape" fill="#fff"/><g fill="#fff"><path d="M13 29v-5h2v3h3v2h-5zM13 15h5v2h-3v3h-2v-5zM31 15v5h-2v-3h-3v-2h5zM31 29h-5v-2h3v-3h2v5z" id="pswp-default-skin-Shape"/></g><g fill="#fff"><path d="M62 24v5h-2v-3h-3v-2h5zM62 20h-5v-2h3v-3h2v5zM70 20v-5h2v3h3v2h-5zM70 24h5v2h-3v3h-2v-5z"/></g><path d="M20.586 66l-5.656-5.656 1.414-1.414L22 64.586l5.656-5.656 1.414 1.414L23.414 66l5.656 5.656-1.414 1.414L22 67.414l-5.656 5.656-1.414-1.414L20.586 66z" fill="#fff"/><path d="M111.785 65.03L110 63.5l3-3.5h-10v-2h10l-3-3.5 1.785-1.468L117 59l-5.215 6.03z" fill="#fff"/><path d="M152.215 65.03L154 63.5l-3-3.5h10v-2h-10l3-3.5-1.785-1.468L147 59l5.215 6.03z" fill="#fff"/><g><path id="pswp-default-skin-Rectangle-11" fill="#fff" d="M160.957 28.543l-3.25-3.25-1.413 1.414 3.25 3.25z"/><path d="M152.5 27c3.038 0 5.5-2.462 5.5-5.5s-2.462-5.5-5.5-5.5-5.5 2.462-5.5 5.5 2.462 5.5 5.5 5.5z" id="pswp-default-skin-Oval-1" stroke="#fff" stroke-width="1.5"/><path fill="#fff" d="M150 21h5v1h-5z"/></g><g><path d="M116.957 28.543l-1.414 1.414-3.25-3.25 1.414-1.414 3.25 3.25z" fill="#fff"/><path d="M108.5 27c3.038 0 5.5-2.462 5.5-5.5s-2.462-5.5-5.5-5.5-5.5 2.462-5.5 5.5 2.462 5.5 5.5 5.5z" stroke="#fff" stroke-width="1.5"/><path fill="#fff" d="M106 21h5v1h-5z"/><path fill="#fff" d="M109.043 19.008l-.085 5-1-.017.085-5z"/></g></g></g></symbol></svg>
</div>

<div class="page__wrap">
  <nav onclick="return {'navigation': {}}" class="navigation js-widget">
    <div class="navigation__wrap">
      <a href="/" class="navigation__link">Главная</a>
<a href="/rubric/15" class="navigation__link">Политика</a>
<a href="/rubric/19" class="navigation__link">Общество</a>
<a href="/rubric/16" class="navigation__link">Экономика</a>
<a href="/rubric/17" class="navigation__link">Мир</a>
<a href="/rubric/28" class="navigation__link">Армия</a>
<a href="/rubric/24" class="navigation__link">Наука</a>
<a href="/rubric/25" class="navigation__link">Гаджеты &amp; Телеком</a>
<a href="/rubric/18" class="navigation__link">Культура</a>
<a href="/rubric/21" class="navigation__link">Спорт</a>
<a href="/Newspaper" class="navigation__link">Газета «Известия»</a><a href="/rubric/87" class="navigation__link">Страна</a><a href="/archive/?type=4" class="navigation__link">Мнения</a><a href="/archive/?type=2" class="navigation__link">Интервью</a><a href="/gallery" class="navigation__link">Мультимедиа</a><a href="/gallery?type=photo" class="navigation__link">Фотогалерея</a><a href="/gallery?type=infographics" class="navigation__link">Инфографика</a><a href="/archive/?type=7" class="navigation__link">Интерактивы</a><a href="https://100izvestia.ru/" class="navigation__link" target="_blank">100 лет Известиям</a><a href="/rubric/97" class="navigation__link">День в истории</a>      <div class="navigation__link navigation__link_drop">Спецпроекты
        <div class="navigation__drop">
          <div class="navigation__drop-title">Спецпроекты</div>
          <div class="navigation__drop-menu">
            <a href="/rubric/30" class="navigation__drop-menu-link">Недвижимость</a>
<a href="/rubric/31" class="navigation__drop-menu-link">Вкусно!</a>
<a href="/rubric/38" class="navigation__drop-menu-link">Финансы</a>
<a href="/rubric/32" class="navigation__drop-menu-link">Здоровье</a>
<a href="/rubric/40" class="navigation__drop-menu-link">Образование</a>
<a href="/rubric/41" class="navigation__drop-menu-link">Туризм</a>
<a href="/rubric/47" class="navigation__drop-menu-link">Россия - регионы</a>
<a href="/rubric/52" class="navigation__drop-menu-link">Авто</a>
<a href="/rubric/96" class="navigation__drop-menu-link">Новости компаний</a>
<a href="/rubric/99" class="navigation__drop-menu-link">Деловая среда</a>
<a href="/rubric/102" class="navigation__drop-menu-link">Финансовая грамотность</a>
          </div>
        </div>
      </div>
      <a href="/about" class="navigation__link">Редакция</a>
    </div>
  </nav>
  
<div onclick="return {'miniNavigation': {}}" class="mini-navigation js-widget">
  <div class="page__container mini-navigation__container">
    <div class="mini-navigation__wrap"><a href="/" class="logo mini-navigation__logo"><svg class="mini-navigation__logo-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use></svg></a>
      <div class="date mini-navigation__date">Понедельник, 10 апреля 2017</div>
      
      <div onclick="return {'menuOpener': {}}" class="menu-opener mini-navigation__menu-opener js-widget"><span class="menu-opener__line"></span><span class="menu-opener__line"></span><span class="menu-opener__line"></span></div>
      <form action="#" onclick="return {'searchGlobal': {}}" class="search-global mini-navigation__search-global js-widget">
        <input type="search" class="search-global__input">
        <button type="submit" class="search-global__btn"></button>
        <div class="search-global__open">
          <svg class="search-global__icon">
            <use xlink:href="#icon-search"></use>
          </svg>
        </div>
      </form>
    </div>
  </div>
</div>
	<div class="page__row">

		<div class="banner banner_horizontal hide-mobile">
      
<!--AdFox START-->
<!--izvestia_sites-->
<!--Площадка: izvestia.ru / * / *-->
<!--Тип баннера: 1000х90/250-->
<!--Расположение: <верх страницы>-->
<div id="adfox_1488462428458735"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 251899,
    containerId: 'adfox_1488462428458735',
    params: {
      pp: 'g',
      ps: 'cjyy',
      p2: 'flxv'
    }
  });
</script>
		</div>


  <header onclick="return {'header': {}}" class="header js-widget izv_april_header_container">
    <div class="page__container">
			<div class="header__container">
                <div class="izv_april_header"><a href="/" class="header__logo">
                  <svg class="header__logo-icon">
                    <use xlink:href="#icon-logo"></use>
                  </svg>
                </a>
                    <div class="date header__date">Понедельник, 10 апреля 2017</div></div>
        <div class="header__cabinet">
          <div onclick="return {'signIn': {}}" class="sign-in header__sign-in js-widget"><a href="login.html" data-href-modal="_login-modal.html" class="sign-in__link"></a></div>
        </div>
        <div class="header__nav">


          <nav class="nav-site">
            <ul class="nav-site__menu">

              <li class="nav-site__menu-item  "><a href="/" class="nav-site__menu-link">Главная</a></li><li class="nav-site__menu-item  1"><a href="/rubric/15" class="nav-site__menu-link">Политика</a></li><li class="nav-site__menu-item  1"><a href="/rubric/19" class="nav-site__menu-link">Общество</a></li><li class="nav-site__menu-item  1"><a href="/rubric/16" class="nav-site__menu-link">Экономика</a></li><li class="nav-site__menu-item  1"><a href="/rubric/17" class="nav-site__menu-link">Мир</a></li><li class="nav-site__menu-item  1"><a href="/rubric/28" class="nav-site__menu-link">Армия</a></li><li class="nav-site__menu-item  1"><a href="/rubric/24" class="nav-site__menu-link">Наука</a></li><li class="nav-site__menu-item hide-tablet  1"><a href="/rubric/25" class="nav-site__menu-link">Гаджеты &amp; Телеком</a></li><li class="active nav-site__menu-item hide-tablet  1"><a href="/rubric/18" class="nav-site__menu-link">Культура</a></li><li class="nav-site__menu-item hide-tablet  1"><a href="/rubric/21" class="nav-site__menu-link">Спорт</a></li>                <li class="nav-site__menu-item hide-tablet 1"><a href="/archive/?type=4" class="nav-site__menu-link">Мнения</a></li>
            </ul>
                        <div class="nav-site__special-projects"><a
                class="nav-site__special-projects-link" "
              href="/rubric/27">Спецпроекты</a></div>
          </nav>


          <div onclick="return {'menuOpener': {}}" class="menu-opener header__menu-opener js-widget"><span class="menu-opener__line"></span><span class="menu-opener__line"></span><span class="menu-opener__line"></span></div>

          <form action="#" onclick="return {'searchGlobal': {}}" class="search-global header__search-global js-widget">
            <input type="search" class="search-global__input">
            <button type="submit" class="search-global__btn"></button>
            <div class="search-global__open">
              <svg class="search-global__icon">
                <use xlink:href="#icon-search"></use>
              </svg>
            </div>
          </form>


        </div>
      </div>
    </div>
  </header>











  <main class="page__main">
    <div class="page__container">
      <div class="page__content page__content_indent">
                  <article onclick="return {'articleContent': {}}" class="article-content article-content_indent article-content_indent_small js-widget">
            <div class="article-content__head">
              <div class="article-content__data">
                <strong class="article-content__data-item">
                                      <a href="/rubric/18" class="article-content__data-category">Культура</a>
                                  </strong>
                <span class="article-content__data-item">
                                      <span class="article-content__data-date">10 апреля 2017, 00:01</span>
                                  </span>
                <span class="article-content__data-item">
                                        <a href="/search?search=%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%90%D0%B2%D1%80%D0%B0%D0%BC%D0%B5%D0%BD%D0%BA%D0%BE" class="article-content__data-authors">Евгений Авраменко</a>
                                    </span>
                                        <span class="article-content__data-item"><a href="#" class="modal-open send-article-author" data-type="modal--feedback" data-newsid="673146">
                        <svg>
                          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use>
                        </svg></a>
                      </span>
                                </div>
              <h1 class="article-content__title">Ильдар Абдразаков: «В каждом мгновении на сцене должна быть жизнь»</h1>
                           
              <h2 class="article-content__subtitle">Оперный певец  — о конфликтах с режиссерами, обаятельных злодеях и Шаляпине в кино</h2>
                
                                              <figure class="article-content__photo">
                  <div class="article-content__photo-wrap"><img src="https://content.izvestia.ru/media/3/news/2017/03/673146/c977696e26300e36c96436aa47e044e9.jpg" alt="" width="800"></div>
                  <figcaption class="article-content__photo-text">Фото: ТАСС/Александр Щербак</figcaption>
                </figure>
                            <!--              <strong class="article-content__annotation"></strong>-->
            </div>
            <b></b><p>Событием музыкальной весны стало выступление Ильдара Абдрзакова&nbsp;в премьерных спектаклях&nbsp;«Сицилийской вечерни» Джузеппе Верди в постановке Мариинского театра. С солистом Мариинки встретился корреспондент «Известий».</p><p><strong>— Вы выбирали оперу&nbsp;совместно с Валерием Гергиевым. Почему остановились на «Сицилийской вечерне»?</strong></p><p>— Когда Валерий Абисалович спросил: «Что бы ты хотел спеть?»&nbsp;— я мысленно, конечно, прошелся по всему басовому репертуару. У баса ведь выбор небольшой. Мы решили, что было бы здорово пополнить репертуар оперой Верди, но редко исполняемой. Верди — один из моих любимых композиторов, и вообще я очень ценю итальянскую музыку.</p><p>«Сицилийская вечерня» — невероятно пластичная по драматургии опера: действие можно оставить в XIII веке, а можно перенести в XX век, и это будет органично. Рад, что режиссер Арно Бернар заинтересовался этим материалом.</p><p><strong>— Драматические актеры нередко говорят, что роль — это высказывание, послание зрителю. Можете ли вы отнести эти слова к оперной партии?</strong></p><p>— Я выхожу на сцену, чтобы выразить то, что чувствую, но в соответствии с задачей композитора и замыслом режиссера. Для собственного «высказывания» лучше дать сольный концерт и спеть всё, что пожелаешь. Театр же — всегда работа в команде. Если артисты понимают это и проявляют внимание друг к другу, возникает потрясающее сопряжение энергий, токов, флюидов, заряжающее спектакль. Публика это чувствует с первых же нот.</p><p>А бывает, что поешь, партнер на тебя вроде и смотрит, а сам мысленно блуждает где-то: думает о том, как ему верхнюю ноту взять или успеть куда-то добежать. Мы все разные. Но мне бы хотелось, чтобы на сцене в каждом мгновении была жизнь: тогда ты полностью отдаешь себя зрителям, партнерам... Вот это и рождает ощущение живого театра.</p><p><strong>— В оперном мире спектакль часто понимается как сборный продукт. Недавно вы ввелись&nbsp;в мюнхенского «Дон Карлоса», постановку с 15-летней историей, и рецензенты отмечали, что один из певцов, Гюнтер Гройсбек, вышел на сцену,&nbsp;ни разу не появившись на репетиции.</strong></p><p>— Всё&nbsp;бывает. Аналогичная ситуация&nbsp;случилась недавно со мной в La Scala. Заболел певец, мне позвонили и попросили спеть в «Дон Карлосе». Я прилетел, мне объяснили: «Ильдар, в этот момент ты выходишь, идешь вдоль&nbsp;декорации, останавливаешься, поешь… Костюм примерил? Нормально сидит? Всё, выходи!» <br></p><p>А это La Scala, и я никогда не пел там эту партию. Хорошо, что это, во-первых, была классическая постановка, без сложных режиссерских приемов, а во-вторых — Верди, у которого всё&nbsp;сделано глобально, широкими мазками. Будь это филигранные моцартовские «Дон Жуан» или «Свадьба Фигаро», возникли бы проблемы.</p><p><strong>— Петь одну и ту же партию, но в разных театрах, с разными партнерами и у разных&nbsp;режиссеров — это, наверное, сложно?</strong></p><p>— Но ведь музыка та же самая, слова те же самые. Меняется только «картинка», мизансцены и сценография. Бывает, я говорю режиссеру: «Когда я пел эту партию в таком-то театре, то делал здесь жест, и это было содержательно, может, попробуем?»&nbsp;Если он соглашается, то получается, что мой персонаж как бы сопрягает совершенно разные спектакли. Но бывает, что у режиссера жесткое видение моей партии, и он не готов ни к каким отступлениям. Мне хочется, чтобы в меня стреляли, а ему видится, что мой герой, скажем, на воздушном шаре улетает...</p><p><strong>— Когда вам предлагают какую-либо&nbsp;роль, вам важно знать, кто режиссер и каков его стиль?</strong></p><p>— Это не так принципиально. Режиссер поставил спектакль и уехал, а вот с дирижером и партнерами придется работать постоянно. Поэтому мне важней знать, кто дирижирует и поет. Впрочем, в недалеком будущем мне предстоит петь у Кшиштофа Варликовского, с которым я никогда не работал, и я жду этой встречи: кажется, будет интересно.</p><p><strong>— Варликовский — режиссер экстремальный, не из тех, кто, как вы любите, растворяет себя в авторе.</strong></p><p>— В любом случае&nbsp;это совместная работа. Позиция постановщика: «Я так хочу, ты так сделаешь, и это не обсуждается»&nbsp;для меня неприемлема. По-моему, у режиссера должен быть к каждому свой подход. Особенно&nbsp;если речь об оперных певцах,&nbsp;натурах, что греха таить, сложных. Но с Варликовским у нас планируется большой репетиционный период. Будем вместе искать, договариваться.</p><p><strong>— А если режиссеры не откликаются на предложения артистов?&nbsp;</strong></p><p>— Приходится настойчиво убеждать. Но вообще-то отношения с режиссером у меня обострялись, пожалуй, только один раз. И мы тогда общались через его ассистентов. Но рисунок роли я всё&nbsp;равно сделал так, как считал правильным для моего персонажа.</p><p>Иногда я говорю режиссеру: вы нам, артистам, уже всё&nbsp;пояснили, раскрыли замысел. Мы его для себя определили. А как же публика? Вы же с ней не общаетесь… В ответ можно услышать: «О, да не волнуйтесь, это же оперный театр! Здесь представление у каждого свое». Дескать, пускай представляют&nbsp;что хотят. Вот такая режиссерская позиция мне не до конца понятна.</p><p><strong>— А вообще вы часто обращаетесь к режиссеру с предложениями по роли, идеями?</strong></p><p>— Довольно часто. Наверное, это от отца, который был телевизионным режиссером. Ну и сказывается, конечно, 20-летний опыт на сцене.</p><p><strong>— Можно ли сказать, что с годами в дополнение к таланту и&nbsp;технике оперный певец обретает нечто такое, чему нельзя научиться в молодости?&nbsp;Я имею в виду жизненный опыт, который делает личность объемнее.</strong></p><p>— Если публика чувствует в артисте глубокий жизненный опыт, она может не обратить внимания на технические погрешности. А порой происходит наоборот: артист и поет технически совершенно, и сам редкий красавец, а глаза пустые. Тогда через пять минут становится&nbsp;скучно. Транслировать мысль, эмоцию, чувство в зал — тоже особое умение. Мне кажется, с этим нужно родиться. <br></p><p><strong>— Какой из спектаклей, в которых вам приходилось петь, вы бы назвали самым радикальным?</strong></p><p>— Пожалуй, берлинская «Семирамида»: на сцене&nbsp;один куб, и всё&nbsp;черно-белое. Мне не очень близки такие минималистские постановки. За рубежом я в основном пою в США и Италии, где отдают предпочтение классическим трактовкам, в отличие от Германии или Голландии.</p><p>Но это всё&nbsp;условные определения. Для кого-то радикал и&nbsp;Дмитрий Черняков (один из самых известных российских оперных режиссеров, предпочитающий «осовременивать» сюжеты, — «Известия»). В какой-то степени это так, но у него все решения оправданы, органичны. Черняков обладает редкой способностью — заставить певца мыслить. <br></p><p>А когда ты на сцене мыслишь, ты и поешь совершенно иначе, и двигаешься по-другому. Открываешь новые стороны своего персонажа и даже&nbsp;собственного характера. А&nbsp;может, и&nbsp;меняешь взгляды на жизнь. Артист должен постоянно совершенствоваться, особенно оперный: это помогает его главной задаче — заряжать зрителей положительными эмоциями.</p><p><strong>— Именно положительными?</strong></p><p>— А отрицательные зачем? Их хватает на улице.</p><p><strong>— Вам все-таки чаще приходится петь тиранов и злодеев. Не обидно, что басовый репертуар нацелен на такие&nbsp;образы?</strong></p><p>— Согласен, но злодеи бывают разные. В каждом можно найти что-то если не хорошее, то притягивающее. То, что вызывает уважение или даже восхищение. А потом&nbsp;без темного не бывает светлого. И у меня особые злодеи. Я не хочу вокально утрировать зловещие черты персонажей, да и голос у меня не тот. Совершать зло можно и с улыбкой. Можно голосом поиграть, попробовать спеть одну и ту же фразу совершенно по-разному. Этим, собственно, и занимается артист: пробует, раздвигает границы самого себя.</p><p><strong>— Вы не так давно раздвинули границы профессии: снялись в фильме «Елки 1914». Не хочется ли продолжить?</strong></p><p>— Хотелось бы, конечно, чтобы какой-нибудь хороший кинорежиссер предложил поработать: давай, мол, Ильдар, раскроем твои новые стороны. Тогда я с удовольствием соглашусь. А что касается «Елок», я&nbsp;же все-таки играл Шаляпина и с трепетом отнесся к этой роли. <br></p><p>Съемки запомнились некоторыми знаменательными моментами. Скажем, мне принесли трость. Думал, бутафорская, взял ее, а мне говорят: «Осторожней, эта вещь принадлежала Шаляпину!». И рядом со мной на съемочной площадке постоянно находился специальный человек, ответственный за эту трость.</p><p><div class="img_block ">

        <img height=1 width="1"               alt="" src="https://content.izvestia.ru">
        
    <p class="copy">https://ssl.gstatic.com/ui/v1/icons/mail/images/cleardot.gif</p>
    </div>
<p>Если же говорить о кино с точки зрения актерского искусства, мне кажется, нет особой разницы, поешь ты на сцене или играешь перед камерой. Законы творчества одни и те же. Всё&nbsp;в конечном счете&nbsp;сводится к искусству жить: на сцене ли, экране… И к тому, что надо всё&nbsp;делать «глаза в глаза».</p><div class="help article-content__help js-widget" onclick="return {'help': {}}"><div class="help__title"><strong>Справка «Известий»</strong></div><div class="help__content"><em>Ильдар Абдразаков окончил Уфимский государственный институт искусств. С 1994 года —солист Башкирского театра оперы и балета, с 2000-го — служит в Мариинском театре. Народный артист республик Башкортостан и Татарстан, лауреат национальной театральной премии «Золотая маска» (2013), обладатель звания «Лучший бас мира». Художественный руководитель Международной академии музыки Елены Образцовой.</em><br><div class="help__content-hide"><br></div></div><div class="help__footer"><div class="help__opener"></div></div></div><!--            <div class="tags article-content__tags">-->
<!--              <a href="#" class="tags__item">ТЕГ 1</a>-->
<!--              <a href="#" class="tags__item">ТЕГ 2</a>-->
<!--            </div>-->

            <div class="article-content__share">
              
<div class="article-content__share">
    <div onclick="return {'sharebar': {}}" class="sharebar sharebar_horizontal sharebar_total js-widget">
        <div class="sharebar__drop">
            <a onclick="Share.vkontakte(window.location.href)" class="sharebar__item sharebar__drop-item sharebar__item_mobile_show sharebar__item_vk">
                <svg class="sharebar__icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-vk"></use>
                </svg>
                <span class="izv__social_counter" data-type="vk"></span>            </a>
            <a onclick="Share.facebook(window.location.href)" class="sharebar__item sharebar__drop-item sharebar__item_mobile_show sharebar__item_fb">
                <svg class="sharebar__icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
                </svg>
                <span class="izv__social_counter" data-type="fb"></span>            </a>
            <a onclick="Share.odnoklassniki(window.location.href)" class="sharebar__item sharebar__drop-item sharebar__item_mobile_show sharebar__item_ok">
                <svg class="sharebar__icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ok"></use>
                </svg>
                <span class="izv__social_counter" data-type="ok"></span>            </a>
            <a onclick="Share.google(window.location.href)" class="sharebar__item sharebar__drop-item sharebar__item_mobile_show sharebar__item_gplus">
                <svg class="sharebar__icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-gplus"></use>
                </svg>
                <span class="izv__social_counter" data-type="gp"></span>            </a>
            <a onclick="Share.twitter(window.location.href)" class="sharebar__item sharebar__drop-item sharebar__item_mobile_show sharebar__item_tw">
                <svg class="sharebar__icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
                </svg>
            </a>
            <a onclick="Share.mailru(window.location.href)" class="sharebar__item sharebar__drop-item sharebar__item_mailru">
                <svg class="sharebar__icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-mailru"></use>
                </svg>
                <span class="izv__social_counter" data-type="mr"></span>            </a>
            <a onclick="Share.telegram(window.location.href)" href="#" class="sharebar__item sharebar__drop-item sharebar__item_tg">
                <svg class="sharebar__icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-telegram"></use>
                </svg>
            </a>
        </div>
        <div class="sharebar__wrapper">
            <a onclick="Share.favorite(window.location.href)" href="#0" class="sharebar__item sharebar__item_favorites">
                <svg class="sharebar__icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-favorites"></use>
                </svg>
            </a>
            <a onclick="Share.vkontakte(window.location.href)" href="#0" class="sharebar__item sharebar__item_vk">
                <svg class="sharebar__icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-vk"></use>
                </svg>
                <span class="izv__social_counter" data-type="vk"></span>            </a>
            <a onclick="Share.facebook(window.location.href)" href="#0" class="sharebar__item sharebar__item_mobile_hide sharebar__item_fb">
                <svg class="sharebar__icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
                </svg>
                <span class="izv__social_counter" data-type="fb"></span>            </a>
            <a onclick="Share.odnoklassniki(window.location.href)" href="#0" class="sharebar__item sharebar__item_mobile_hide sharebar__item_ok">
                <svg class="sharebar__icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ok"></use>
                </svg>
                <span class="izv__social_counter" data-type="ok"></span>            </a>
            <a onclick="Share.google(window.location.href)" href="#0" class="sharebar__item sharebar__item_mobile_hide sharebar__item_gplus">
                <svg class="sharebar__icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-gplus"></use>
                </svg>
                <span class="izv__social_counter" data-type="gp"></span>            </a>
            <a onclick="Share.twitter(window.location.href)" href="#0" class="sharebar__item sharebar__item_mobile_hide sharebar__item_tw">
                <svg class="sharebar__icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
                </svg>
            </a>
            <a href="#" class="sharebar__item sharebar__item_more">
                <svg class="sharebar__icon">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-share"></use>
                </svg>
            </a>
        </div>
    </div>
</div>


<div onclick="return {'sharebar': {}}" class="sharebar article-content__sharebar js-widget">
    <div class="sharebar__drop">
        <a onclick="Share.mailru(window.location.href)" class="sharebar__item sharebar__drop-item sharebar__item_mailru">
            <svg class="sharebar__icon">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-mailru"></use>
            </svg>
            <span class="izv__social_counter" data-type="mr"></span>        </a>
        <a onclick="Share.telegram(window.location.href)" href="#" class="sharebar__item sharebar__drop-item sharebar__item_tg">
            <svg class="sharebar__icon">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-telegram"></use>
            </svg>
        </a>
    </div>
    <div class="sharebar__wrapper">
        <a onclick="Share.vkontakte(window.location.href)" class="sharebar__item sharebar__item_vk">
            <svg class="sharebar__icon">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-vk"></use>
            </svg>
            <span class="izv__social_counter" data-type="vk"></span>        </a>
        <a onclick="Share.facebook(window.location.href)" class="sharebar__item sharebar__item_fb">
            <svg class="sharebar__icon">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
            </svg>
            <span class="izv__social_counter" data-type="fb"></span>        </a>
        <a onclick="Share.odnoklassniki(window.location.href)" class="sharebar__item sharebar__item_ok">
            <svg class="sharebar__icon">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-ok"></use>
            </svg>
            <span class="izv__social_counter" data-type="ok"></span>        </a>
        <a onclick="Share.google(window.location.href)" class="sharebar__item sharebar__item_gplus">
            <svg class="sharebar__icon">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-gplus"></use>
            </svg>
            <span class="izv__social_counter" data-type="gp"></span>        </a>
        <a onclick="Share.twitter(window.location.href)" class="sharebar__item sharebar__item_tw">
            <svg class="sharebar__icon">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
            </svg>
        </a>
        <a href="#" class="sharebar__item sharebar__item_more">
            <svg class="sharebar__icon">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-share"></use>
            </svg>
        </a>
    </div>
    <div class="sharebar__wrapper">
        <a href="#" class="sharebar__item sharebar__item_fonts-size">
            <svg class="sharebar__icon sharebar__icon_fonts-size">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fonts-size"></use>
            </svg>
        </a>
        <a href="#" class="sharebar__item sharebar__item_print">
            <svg class="sharebar__icon sharebar__icon_print">
                <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-print"></use>
            </svg>
        </a>
    </div>
</div>            </div>
              <div onclick="return {'backTop': {}}" class="back-top back-top_button article-content__back-top js-widget">
                  <div class="back-top__text">Наверх</div>
              </div>
          </article>
        
                            <div class="container nocontainer_border">
            <div id="adfox_1486552747602146"></div>
            <script>
              window.Ya.adfoxCode.createScroll({
                ownerId: 1435,
                containerId: 'adfox_1486552747602146',
                params: {
                  p1: 'bwjzj',
                  p2: 'ul',
                  puid1: '',
                  puid3: '',
                  puid4: '',
                  puid5: '',
                  puid6: ''
                }
              });
            </script>
          </div>
                <div class="container print__page__hide mobile_app_hide">
          <div class="container__content">
            <div id="unit_88273"></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//smi2.ru/data/js/88273.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>          </div>
        </div>
        
        <div class="container print__page__hide mobile_app_hide">
          <div class="container__content">
            <div id="unit_88275"></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//news.net.finam.ru/data/js/88275.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>          </div>
        </div>

      </div>
      <div class="page__aside aside hide-mobile js-widget" onclick="return {'aside': {}}">
    <div class="banner aside__item aside__item_banner" >
      <div class="aside__sticky aside__block aside__block_banner">
        
<!--AdFox START-->
<!--izvestia_sites-->
<!--Площадка: izvestia.ru / * / *-->
<!--Тип баннера: 300х300/240х400_1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_1488462483269595"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 251899,
    containerId: 'adfox_1488462483269595',
    params: {
      pp: 'g',
      ps: 'cjyy',
      p2: 'flxu'
    }
  });
</script>      </div>
    </div>
                                                                                <div class="aside__item aside__item_media">
    <div class="aside__sticky aside__block aside__item_media_item">
         <div class="multimedia">
             <div class="multimedia__head">
                 <h2 class="title"><a href="/gallery?type=photo">Мультимедиа</a></h2>
             </div>
             <div class="multimedia__list multimedia__list_small">
                                          <div class="multimedia__list-item">
                             <div class="multimedia__element multimedia__element_small">
                                                                       <figure class="multimedia__element-picture">
                                          <img src="https://content.izvestia.ru/media/3/galleries/2017/04/8846/da042fa5783b8b9b9e468d12b5e273d5.jpg" alt="Патриарх Кирилл отслужил литургию в Благовещенском соборе Московского Кремля" />
                                          <svg class="multimedia__element-type">
                                              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-photo"></use>
                                          </svg>
                                      </figure>
                                                                  <div class="multimedia__element-content">
                                     <a href="/Gallery?gallery_id=8846" class="multimedia__element-title">Патриарх Кирилл отслужил литургию в Благовещенском соборе Московского Кремля</a>
                                     <div class="multimedia__element-data">
                                         <svg class="multimedia__element-data-icon">
                                             <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-photo"></use>
                                         </svg>
                                         <span class="multimedia__element-data-text">
                                             16                                         </span>
                                     </div>
                                 </div>
                             </div>
                        </div>
                                          <div class="multimedia__list-item">
                             <div class="multimedia__element multimedia__element_small">
                                                                       <figure class="multimedia__element-picture">
                                          <img src="https://content.izvestia.ru/media/3/galleries/2017/04/8855/652d161855a29c5df2ff9516f13bbafc.jpg" alt="Православные празднуют Вербное воскресенье" />
                                          <svg class="multimedia__element-type">
                                              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-photo"></use>
                                          </svg>
                                      </figure>
                                                                  <div class="multimedia__element-content">
                                     <a href="/Gallery?gallery_id=8855" class="multimedia__element-title">Православные празднуют Вербное воскресенье</a>
                                     <div class="multimedia__element-data">
                                         <svg class="multimedia__element-data-icon">
                                             <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-photo"></use>
                                         </svg>
                                         <span class="multimedia__element-data-text">
                                             24                                         </span>
                                     </div>
                                 </div>
                             </div>
                        </div>
                               </div>
         </div>
    </div>
</div>

                                                                                    <div class="advertising">
        <div class="advertising__content">
            <div class="banner--wrap banner--container--line m2-container-banner">
                <div class="banner--container--item">
<!--AdFox START-->
<!--izvestia_sites-->
<!--Площадка: izvestia.ru / * / *-->
<!--Тип баннера: 340х100/ТГБ-->
<!--Расположение: <верх страницы>-->
<div id="adfox_1488462537482124"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 251899,
    containerId: 'adfox_1488462537482124',
    params: {
      pp: 'g',
      ps: 'cjyy',
      p2: 'flxz'
    }
  });
</script></div>
                <div class="banner--container--item">
<!--AdFox START-->
<!--izvestia_sites-->
<!--Площадка: izvestia.ru / * / *-->
<!--Тип баннера: 340х100/ТГБ-->
<!--Расположение: <середина страницы>-->
<div id="adfox_1488462572946396"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 251899,
    containerId: 'adfox_1488462572946396',
    params: {
      pp: 'h',
      ps: 'cjyy',
      p2: 'flxz'
    }
  });
</script></div>
                <div class="banner--container--item">
<!--AdFox START-->
<!--izvestia_sites-->
<!--Площадка: izvestia.ru / * / *-->
<!--Тип баннера: 340х100/ТГБ-->
<!--Расположение: <низ страницы>-->
<div id="adfox_1488462597275188"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 251899,
    containerId: 'adfox_1488462597275188',
    params: {
      pp: 'i',
      ps: 'cjyy',
      p2: 'flxz'
    }
  });
</script></div>
                <div class="banner--container--item"><div id="adfox_1489672060570485"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 251899,
        containerId: 'adfox_1489672060570485',
        params: {
            pp: 'jwf',
            ps: 'cjyy',
            p2: 'flxz'
        }
    });
</script></div>
            </div>
        </div>
    </div>
        <div class="aside__item aside__item_border_no aside__item_advertising">
      <div class="aside__sticky aside__block">
<div class="opinions opinions_list options--right-side">
  <div class="opinions__head">
    <h2 class="title opinions__title">Мнения</h2>
  </div>
  <div class="opinions__content">
        <div class="opinions__item">
      <a href="/news/679754" class="opinions__item-text">Принятие российского проекта резолюции 136-й Межпарламентской ассамблеи – это победа здравого смысла</a>
      <div class="opinions__specialist">
        <div class="opinions__specialist-photo"><img src="https://content.izvestia.ru/media/3/news/2017/04/679754/43a72fa292d0b541a42e82e7764a384e.png" alt=""></div>
        <div class="opinions__specialist-data">
          <a href="/search?search=%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD+%D0%9A%D0%BE%D1%81%D0%B0%D1%87%D0%B5%D0%B2" class="opinions__specialist-name"><strong>Константин Косачев</strong></a>
          <div class="opinions__specialist-post">сенатор</div>
        </div>
      </div>
    </div>
        <div class="opinions__item">
      <a href="/news/679802" class="opinions__item-text">Если военные последствия ракетного удара США по Сирии весьма скромные, то политические – просто устрашающие</a>
      <div class="opinions__specialist">
        <div class="opinions__specialist-photo"><img src="https://content.izvestia.ru/media/3/news/2017/04/679802/a864dc345ecc5944e9f9e3ec699e3456.png" alt=""></div>
        <div class="opinions__specialist-data">
          <a href="/search?search=%D0%95%D0%BB%D0%B5%D0%BD%D0%B0+%D0%A1%D1%83%D0%BF%D0%BE%D0%BD%D0%B8%D0%BD%D0%B0" class="opinions__specialist-name"><strong>Елена Супонина</strong></a>
          <div class="opinions__specialist-post">востоковед</div>
        </div>
      </div>
    </div>
        <div class="opinions__item">
      <a href="/news/678935" class="opinions__item-text">Огромные продовольственные потери выглядят дико на фоне того, что в стране много недоедающих</a>
      <div class="opinions__specialist">
        <div class="opinions__specialist-photo"><img src="https://content.izvestia.ru/media/3/news/2017/04/678935/5b2b64487b259e7a579437956e03fe73.png" alt=""></div>
        <div class="opinions__specialist-data">
          <a href="/search?search=%D0%9F%D0%B5%D1%82%D1%80+%D0%A8%D0%B5%D0%BB%D0%B8%D1%89" class="opinions__specialist-name"><strong>Петр Шелищ</strong></a>
          <div class="opinions__specialist-post">глава Союза потребителей</div>
        </div>
      </div>
    </div>
        <div class="opinions__item">
      <a href="/news/678221" class="opinions__item-text">Понятие «свободы» в иудаизме отличается от светского: его суть — в преобладании духовного начала над материальным</a>
      <div class="opinions__specialist">
        <div class="opinions__specialist-photo"><img src="https://content.izvestia.ru/media/3/news/2017/04/678221/516e3b0c6b9c5c038270433ab5a70150.jpg" alt=""></div>
        <div class="opinions__specialist-data">
          <a href="/search?search=%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%91%D0%BE%D1%80%D0%BE%D0%B4%D0%B0" class="opinions__specialist-name"><strong>Александр Борода</strong></a>
          <div class="opinions__specialist-post">раввин</div>
        </div>
      </div>
    </div>
        <div class="opinions__item">
      <a href="/news/679049" class="opinions__item-text">Мы должны прекратить делить мир так, как удобно традиционной социологии</a>
      <div class="opinions__specialist">
        <div class="opinions__specialist-photo"><img src="https://content.izvestia.ru/media/3/news/2017/04/679049/cb751fe82177890f82cdce34da3a2a42.png" alt=""></div>
        <div class="opinions__specialist-data">
          <a href="/search?search=%D0%93%D0%BB%D0%B5%D0%B1+%D0%9A%D1%83%D0%B7%D0%BD%D0%B5%D1%86%D0%BE%D0%B2" class="opinions__specialist-name"><strong>Глеб Кузнецов</strong></a>
          <div class="opinions__specialist-post">политолог </div>
        </div>
      </div>
    </div>
        <div class="opinions__item">
      <a href="/news/678986" class="opinions__item-text">Готовы ли российские хоккеисты к революции на деле, а не на словах — узнаем ближе к Играм в Пхенчхане
</a>
      <div class="opinions__specialist">
        <div class="opinions__specialist-photo"><img src="https://content.izvestia.ru/media/3/news/2017/04/678986/888197ae65b49616de0848339ea4cac8.jpg" alt=""></div>
        <div class="opinions__specialist-data">
          <a href="/search?search=%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%9B%D0%B8%D1%81%D0%B8%D0%BD" class="opinions__specialist-name"><strong>Сергей Лисин</strong></a>
          <div class="opinions__specialist-post">член сборной России по конькобежному спорту</div>
        </div>
      </div>
    </div>
        <div class="opinions__item">
      <a href="/news/679250" class="opinions__item-text">Великий пост — это освобождение души от власти тела</a>
      <div class="opinions__specialist">
        <div class="opinions__specialist-photo"><img src="https://content.izvestia.ru/media/3/news/2017/04/679250/287afab37704201eba594578e4cda861.png" alt=""></div>
        <div class="opinions__specialist-data">
          <a href="/search?search=%D0%9F%D0%B0%D0%BD%D1%82%D0%B5%D0%BB%D0%B5%D0%B8%D0%BC%D0%BE%D0%BD+" class="opinions__specialist-name"><strong>Пантелеимон </strong></a>
          <div class="opinions__specialist-post">епископ</div>
        </div>
      </div>
    </div>
        <div class="opinions__item">
      <a href="/news/679079" class="opinions__item-text">Терроризм - это война. Война без линии фронта. Каждая точка на земном шаре может быть фронтовой</a>
      <div class="opinions__specialist">
        <div class="opinions__specialist-photo"><img src="https://content.izvestia.ru/media/3/news/2017/04/679079/6a7a0a3afb4bc45286e24581bf031c0e.png" alt=""></div>
        <div class="opinions__specialist-data">
          <a href="/search?search=%D0%9E%D0%BB%D0%B5%D0%B3+%D0%9D%D0%B5%D1%87%D0%B8%D0%BF%D0%BE%D1%80%D0%B5%D0%BD%D0%BA%D0%BE" class="opinions__specialist-name"><strong>Олег Нечипоренко</strong></a>
          <div class="opinions__specialist-post">аналитик</div>
        </div>
      </div>
    </div>
        <div class="opinions__item">
      <a href="/news/678596" class="opinions__item-text">Отношения России и США находятся в плачевном состоянии. То, что сделала администрация США — вызов не только нам, а всему мировому сообществу</a>
      <div class="opinions__specialist">
        <div class="opinions__specialist-photo"><img src="https://content.izvestia.ru/media/3/news/2017/04/678596/936b43e49e898c0c2af1a3e5dfdb8cb6.png" alt=""></div>
        <div class="opinions__specialist-data">
          <a href="/search?search=%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%9A%D1%80%D0%B0%D1%81%D0%BE%D0%B2" class="opinions__specialist-name"><strong>Андрей Красов</strong></a>
          <div class="opinions__specialist-post">депутат</div>
        </div>
      </div>
    </div>
        <div class="opinions__item">
      <a href="/news/678674" class="opinions__item-text">Вашингтон не просчитал ни политических, ни военных последствий собственных действий. Американцы фактически помогли террористам</a>
      <div class="opinions__specialist">
        <div class="opinions__specialist-photo"><img src="https://content.izvestia.ru/media/3/news/2017/04/678674/1eb3404a17c58718af53a310f6469dec.png" alt=""></div>
        <div class="opinions__specialist-data">
          <a href="/search?search=%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%9E%D1%80%D0%B4%D0%B6%D0%BE%D0%BD%D0%B8%D0%BA%D0%B8%D0%B4%D0%B7%D0%B5" class="opinions__specialist-name"><strong>Сергей Орджоникидзе</strong></a>
          <div class="opinions__specialist-post">дипломат</div>
        </div>
      </div>
    </div>
        <div class="opinions__item">
      <a href="/news/678467" class="opinions__item-text">Это типично для Америки – накачивать свои потенциалы через «яркие» политические и военные действия на внешних площадках</a>
      <div class="opinions__specialist">
        <div class="opinions__specialist-photo"><img src="https://content.izvestia.ru/media/3/news/2017/04/678467/b162df25d3c8bce4cfb7f71724e71db1.png" alt=""></div>
        <div class="opinions__specialist-data">
          <a href="/search?search=%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%9A%D0%BB%D0%B8%D0%BC%D0%BE%D0%B2" class="opinions__specialist-name"><strong>Андрей Климов</strong></a>
          <div class="opinions__specialist-post">сенатор</div>
        </div>
      </div>
    </div>
        <div class="opinions__item">
      <a href="/news/676553" class="opinions__item-text">Задача по сдерживанию России служит для Вашингтона густой маскировочной сетью, которая дает возможность держать в узде европейские страны</a>
      <div class="opinions__specialist">
        <div class="opinions__specialist-photo"><img src="https://content.izvestia.ru/media/3/news/2017/04/676553/fb57a6cb751666b97732b9c8f564854e.png" alt=""></div>
        <div class="opinions__specialist-data">
          <a href="/search?search=%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80+%D0%9B%D0%B8%D1%82%D0%BE%D0%B2%D0%BA%D0%B8%D0%BD" class="opinions__specialist-name"><strong>Виктор Литовкин</strong></a>
          <div class="opinions__specialist-post">журналист</div>
        </div>
      </div>
    </div>
        <div class="opinions__item">
      <a href="/news/676688" class="opinions__item-text">Сегодня праздники должны очищаться от формализма. Они должны проходить не по наезженным лекалам, а с проявлением творческой инициативы</a>
      <div class="opinions__specialist">
        <div class="opinions__specialist-photo"><img src="https://content.izvestia.ru/media/3/news/2017/04/676688/075c0da8921f5464e8addc0c3e199c92.png" alt=""></div>
        <div class="opinions__specialist-data">
          <a href="/search?search=%D0%9E%D0%BB%D0%B5%D0%B3+%D0%9C%D0%B0%D1%82%D0%B2%D0%B5%D0%B9%D1%87%D0%B5%D0%B2" class="opinions__specialist-name"><strong>Олег Матвейчев</strong></a>
          <div class="opinions__specialist-post">политолог</div>
        </div>
      </div>
    </div>
        <div class="opinions__item">
      <a href="/news/676169" class="opinions__item-text">В период международных кризисов искусство становится мостиком, благодаря которому сохраняется надежда на восстановление взаимопонимания</a>
      <div class="opinions__specialist">
        <div class="opinions__specialist-photo"><img src="https://content.izvestia.ru/media/3/news/2017/04/676169/2468ccf441e64a28dce35aff0232293d.png" alt=""></div>
        <div class="opinions__specialist-data">
          <a href="/search?search=%D0%9A%D0%B8%D1%80%D0%B8%D0%BB%D0%BB+%D0%A0%D0%B0%D0%B7%D0%BB%D0%BE%D0%B3%D0%BE%D0%B2" class="opinions__specialist-name"><strong>Кирилл Разлогов</strong></a>
          <div class="opinions__specialist-post">киновед</div>
        </div>
      </div>
    </div>
        <div class="opinions__item">
      <a href="/news/678227" class="opinions__item-text">Мы любим Пресвятую Богородицу, но иногда забываем, какой подвиг она приняла</a>
      <div class="opinions__specialist">
        <div class="opinions__specialist-photo"><img src="https://content.izvestia.ru/media/3/news/2017/04/678227/180c1881ca263983f7579ff8e13bb5f4.png" alt=""></div>
        <div class="opinions__specialist-data">
          <a href="/search?search=%D0%9C%D0%B0%D0%BA%D0%B0%D1%80%D0%B8%D0%B9+%28%D0%9C%D0%B0%D1%80%D0%BA%D0%B8%D1%88%29" class="opinions__specialist-name"><strong>Макарий (Маркиш)</strong></a>
          <div class="opinions__specialist-post">иеромонах</div>
        </div>
      </div>
    </div>
        <div class="opinions__item">
      <a href="/news/678038" class="opinions__item-text">Попытки искусственного сдерживания курса рубля могут привести к давлению на валютный рынок. В этой ситуации от ЦБ требуется определенное искусство</a>
      <div class="opinions__specialist">
        <div class="opinions__specialist-photo"><img src="https://content.izvestia.ru/media/3/news/2017/04/678038/0c7bad08dc482c753c9aac91648a6b8a.png" alt=""></div>
        <div class="opinions__specialist-data">
          <a href="/search?search=%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80+%D0%A8%D0%B8%D1%80%D0%BE%D0%B2" class="opinions__specialist-name"><strong>Александр Широв</strong></a>
          <div class="opinions__specialist-post">экономист</div>
        </div>
      </div>
    </div>
      </div>
</div>
</div>
    </div>
  
  <div class="aside__item aside__item_mediametric">
    <div class="aside__sticky aside__block"><div id="unit_85397"></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = '//news.smi2.ru/aggr/js/85397.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script></div>
  </div>

  <!--  <div class="direct-group aside__item aside__item_border_no aside__item_direct-group">-->
<!--    <script id="NFdXpn--oVuhYGBg">if (window.relap) window.relap.ar('NFdXpn--oVuhYGBg');</script>-->
<!--  </div>-->

    <div class="aside__item aside__item_interesting">
    <div class="my-widget-anchor" data-cid="be1d12075e326cb6031ac07ebfffafe2"></div>
  </div>

    <div class="news-snippets aside__item aside__item_news-snippets">
    <header class="news-snippets__header">
      <h4 class="title">Выбор редакции</h4>
    </header>
   
    <ul class="news-snippets__list">
      
<li class="news-snippets__item">
  <a href="/news/675294" style="background-image: url(https://content.izvestia.ru/media/3/news/2017/03/675294/f3839da025de15c3cfd0fab17b367d66_240x140.jpg)" class="news-snippets__box">
    <div class="news-snippets__title"> Фестиваль русской культуры увидят зрители Европы и Азии</div>
  </a>
</li>
<li class="news-snippets__item">
  <a href="/news/676589" style="background-image: url(https://content.izvestia.ru/media/3/news/2017/04/676589/23983f5674162857f3e428c8b432e855_240x140.jpg)" class="news-snippets__box">
    <div class="news-snippets__title">Учебные заведения смогут распоряжаться объектами культурного наследия</div>
  </a>
</li>    </ul>
  </div>
  </div>    </div>
    <div onclick="return {'backTop': {}}" class="back-top back-top_inline js-widget">
      <svg class="back-top__icon">
        <use xlink:href="#icon-arrow-up"></use>
      </svg><span class="back-top__text">Наверх</span>
    </div>
    <div tabindex="-1" role="dialog" aria-hidden="true" class="pswp">
                  <div class="pswp__bg"></div>
                  <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                      <div class="pswp__item"></div>
                      <div class="pswp__item"></div>
                      <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                      <div class="pswp__top-bar">
                        <button title="Close (Esc)" class="pswp__button pswp__button--close"></button>
                        <div class="pswp__counter"></div>
                        <button title="Previous (arrow left)" class="pswp__button pswp__button--arrow--left"></button>
                        <button title="Next (arrow right)" class="pswp__button pswp__button--arrow--right"></button>
                        <div class="pswp__preloader">
                          <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                              <div class="pswp__preloader__donut"></div>
                            </div>
                          </div>
                        </div>
                      </div>
                      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                        <div class="pswp__share-tooltip"></div>
                      </div>
                      <div class="pswp__caption">
                        <div class="pswp__caption__center"></div>
                      </div>
                    </div>
                  </div>
                </div>
  </main>

  </div>
  </div>




    </div>
</div>
<footer class="footer">
  <div class="page__container">
    <div class="footer__wrap">
      <ul class="footer__nav footer__nav_top">
        <li class="footer__nav-item"><a href="/subscribe/newspaper/info" class="footer__nav-link">Подписка на газету</a></li>
      </ul>
      <ul class="footer__nav footer__nav_center">
        <li class="footer__nav-item"><a href="/about" class="footer__nav-link">Редакция</a></li>
        <li class="footer__nav-item"><a href="/advert" class="footer__nav-link">Рекламодателям</a></li>
        <li class="footer__nav-item"><a href="http://subscribe.izvestia.ru" class="footer__nav-link" target="_blank">Рассылка</a></li>
        <li class="footer__nav-item"><a href="/legal" class="footer__nav-link">Правовая информация</a></li>
      </ul>
      <div class="footer__social">
        <a href="http://facebook.com/izvestia.ru" class="footer__social-item" target="_blank">
          <svg class="footer__social-icon icon-fb">
            <use xlink:href="#icon-fb"></use>
          </svg>
        </a>
        <a href="https://twitter.com/izvestia_ru" class="footer__social-item" target="_blank">
          <svg class="footer__social-icon icon-tw">
            <use xlink:href="#icon-tw"></use>
          </svg>
        </a><a href="http://vk.com/izvestia" class="footer__social-item" target="_blank">
          <svg class="footer__social-icon icon-vk">
            <use xlink:href="#icon-vk"></use>
          </svg>
        </a><a href="http://www.odnoklassniki.ru/group/53243993063542" class="footer__social-item" target="_blank">
          <svg class="footer__social-icon icon-ok">
            <use xlink:href="#icon-ok"></use>
          </svg>
        </a><a href="https://plus.google.com/u/0/104202528139430135095/posts" class="footer__social-item" target="_blank">
          <svg class="footer__social-icon icon-gplus">
            <use xlink:href="#icon-gplus"></use>
          </svg>
        </a><a href="http://instagram.com/izvestia_ru" class="footer__social-item" target="_blank">
          <svg class="footer__social-icon icon-ig">
            <use xlink:href="#icon-ig"></use>
          </svg>
        </a></div>
      <div class="footer__copyright">
        <div class="footer__copyright-text">© 2017 ОАО «Газета Известия» <span class="icon-permissions"></span></div>
        <div class="footer__copyright-description">Все права защищены. Копирование и использование полных материалов запрещено, частичное цитирование возможно только при условии гиперссылки на сайт <a href="/">izvestia.ru</a></div>
      </div>
        <div class="footer__develop"><a href="https://adv.ru/" target="_blank" rel="nofollow" class="footer__develop-link">Дизайн ADV</a></div>
    </div>
  </div>
</footer>
<script src="//api-maps.yandex.ru/2.1/?lang=ru_RU" type="text/javascript"></script><script src="/js/main.js?__t=4"></script>
<script src="/js/custom.js?__t=3"></script>
<noindex>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script>	<!-- Rating@Mail.ru counter -->
	<script type="text/javascript">
		var _tmr = window._tmr || (window._tmr = []);
		_tmr.push({id: "2818", type: "pageView", start: (new Date()).getTime()});
		(function (d, w, id) {
			if (d.getElementById(id)) return;
			var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
			ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
			var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
			if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
		})(document, window, "topmailru-code");
	</script><noscript><div style="position:absolute;left:-10000px;">
			<img src="//top-fwz1.mail.ru/counter?id=2818;js=na" style="border:0;" height="1" width="1" alt="Ðåéòèíã@Mail.ru" />
		</div></noscript>
	<!-- //Rating@Mail.ru counter -->

	<!--LiveInternet counter--><script type="text/javascript"><!--
	new Image().src = "//counter.yadro.ru/hit?r"+
	escape(document.referrer)+((typeof(screen)=="undefined")?"":
	";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
	screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
	";h"+escape(document.title.substring(0,80))+
	";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter7372603 = new Ya.Metrika({id:7372603,
					webvisor:true,
					clickmap:true,
					trackLinks:true,
					accurateTrackBounce:true});
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/7372603" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	<!-- Google.Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-23819638-1', 'auto');
					ga('set', 'dimension1', 'Евгений Авраменко');
			ga('set', 'dimension2', 'Статья');
  		ga('set', 'dimension3', 'Культура');
			ga('require', 'displayfeatures');
				ga('send', 'pageview');

	</script>
	<!-- /Google.Analytics -->

	<!-- tns-counter.ru -->
	<script language="JavaScript" type="text/javascript">
		var img = new Image();
		img.src = 'https://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*izvestia_ru/ru/UTF-8/tmsec=izvestia_total/' + Math.round(Math.random() * 1000000000);
	</script>
	<noscript>
		<img src="https://www.tns-counter.ru/V13a****izvestia_ru/ru/UTF-8/tmsec=izvestia_total/" width="1" height="1" alt="">
	</noscript>
	<!--/ tns-counter.ru -->


<!-- Begin comScore Tag -->
<script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "15366194" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=15366194&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->



</noindex>
</body>
</html>
  </body>
  </html>

  